Sr_Didex

Members
  • Публикации

    60
  • Зарегистрирован

  • Посещение

Репутация

2 Обычный

О Sr_Didex

  • Звание
    Осваивающийся

Электроника

  • Стаж в электронике
    1-2 года
  1. транзистор в коммутаторе yamaha

    Поставил BU941ZPF еле впихал, все работает, всем спасибо.
  2. транзистор в коммутаторе yamaha

    Подскажи пожалуйста, а какую роль играет коэффициент усиления транзистора по току hfe ?
  3. транзистор в коммутаторе yamaha

    Подскажи в приоритете какой луче брать ? тупанул )
  4. Добрый день, есть Yamaha zeal, перед началом сезона хотел сделать ТО, выкатил, завел, он прогрелся и заглох. Более не заводится, вскрытие показало что отсутствует искра. при разборе коммутатора выявилось следующее: с транзистора D2141 (2sd2141) не выходит напряжение на катушку, при прокрутке стартером на транзистор приходит порядка 0,6-0,7 вольт (на память), то-есть по идее он должен открываться, а этого не происходит. Подскажите существует ли аналог ? или чем его заменить ? вычитал что вроде как можно поставить GS14S40b - но такого я не нашел, При замене на КТ829 - пишут что свечи быстро умирают ? Аналоги:2SD1113,2SD1071,2SD799,2SD1976,2SD1409, BU931ZPF1 , BU941ZPF - действительно ли аналоги ?
  5. Как вы себе представляете тянуть 220 по утру через весь двор с 8 этажа к машине ?? Для этого как раз было установлено WEBASTO. Что это и как работает вы можете посмотреть тут http://service.webasto.ru/price/#price1 для модераторов прошу удалить тему тк совета по существу никто дать не может. всем спасибо.
  6. Раз вы так пишете , значит кто то кого то не понял. У меня стоит Webasto и залито синтетическое масло 5W30 и стоит исправный генератор и стоит новый аккумулятор. НО всвязи с тем, что когда работает WEBASTO она высасывает аккумулятор (около 50 Вт в течении полу часа), затем запуск мотора (без проблемный), но поездки у меня не продолжительные всредем 20-25 минут в сторону работы и 30-50 в сторону дома - за это время АКБ ТУПО НЕ УСПЕВАЕТ ЗАРЯДИТСЯ. вот я и хочу сделать подобное НОУ ХАУ чтобы на работе втыкать на зарядку или на выходных в деревне.
  7. На всамом деле хватает, стоял у меня EXIDE Maxxima EM900 он такой же емкости практически, его хватает и на webasto и даже на холодный запуск в -43 (как то был в енисейске жопа там =) Webasto - это и есть подогрев двигла просто всвязи с моей работой я езжу по 15-20 км до работы в одну сторону АКБ в мороз тупо не будет успевать заряжаться полностью за это время на счет готового зарядно ? ну посоветуй то что мне подойдет в данной ситуации. Что-бы и акб грело и при отключении прогрева АКБ этот "автомат не подумал что зарядил АКб тк нагрузка после прогрева акб упадет а при его остывании снова включится " вот как то вот так. надеюсь понятно описал проблему.
  8. Имеется автомобиль японческий и всвязи с холодными зимами установлено WEBASTO на место штатного АКБ. Акб перенесен в багажник, стоит в термокейсе с подогревом, есть идея встроить зарядное за обшивку в багажнике и выводом штепселя компьютерного под 220v и пуском зарядки через реле в сети авто при включении в сеть чтобы избежать токов утечки. далее АКБ OPTIMA на 43А (точно не помню, посмотрю и подкорректирую) подогрев АКБ жрет 50Вт Собрал схему на L200C. вот только не увидел что максимальный ток заряда до 2х Ампер. Тут я вижу 2 варианта: 1. Cобрать стабилизированный источник питания на 14.4в и отсечкой на 5 А 2. Поставить 2 раздельных блока один на подогрев и один на зарядку через тот же L200C как вариант кто что думает ? может кто идею подкинет более рациональную.
  9. Вопросы От Начинающих - 3 (Архив)

    такое? да именно это =)
  10. Вопросы От Начинающих - 3 (Архив)

    Друзья подскажите как правильно называется схема (просто даже не знаю как запрос забить в поисковике) которая при нажатии на кнопку ( замыкает контакт и при откускании размыкает его) и включается нагрузка. Надеюсь понятно объяснил =)
  11. во сколько по деталькам он тебе вышел ? какова надежность ? и можно ли ссылку на статью.=)
  12. на нем написано 10 мкФ (если по русски ), про таблицы я знаю - но такие кондеры вижу первый раз... это печально... а как точно проверить ? те кондеры которые я по фото попросил определить стояли ранее в схеме, но тк часть потерена я воткнул за место них 0.1мкФ код (104). и если бы в них причина была, то и второй канал бы тоже гудел, а он то работает...
  13. Форумчане, помогите разобраться.... история такова давно (года 4 назад у меня появился 2х канальный усилитель на TDA1562q), и работал он пока я его не расковырял. Буквально неделю назад я его попытался восстановить, получилось это на 50%, один канал работает а один в течении секунды гудит, потом в течении секунды слышно музыку и пропадает звук вообще (на этом канале).. схему нарисовал ниже, может где какой касяк? пс.. подскажите номенал этих конденсаторов
  14. дошли наконец-то руки , и я доделал его =)