• Объявления

    • admin

      Просьба всем принять участие!   24.11.2017

      На форуме разыгрывается спектроанализатор Arinst SSA-TG LC (цена 18500 руб). Просьба всем перейти по ссылке ниже и принять участие!

Luque

Members
  • Публикации

    16
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О Luque

  • Звание
    Новенький
  1. Сами лампочки рабочие - проверено на другой лампе
  2. Две крайних ноги симистора тестером. Подключил напрямую, без платы. На припаянных концах 220В. Лампочки не горят все равно .
  3. Опять же если не ошибаюсь на лампы питание подается только через плату (через симистор). проверьте наличие напряжения на выходе с платы НА входе 220В, а на выходе таки 0. Симистор в норме, сопротивление 600 Ом. Резисторы и кондеры по виду в норме
  4. Нет, на другой лампе сами лампочки горят А что может еще не работать, если светодиод на кнопке таймера горит, а при выборе режима "постоянно вкл." не работает, и с кнопки все идет напрямую на них
  5. Плата, я так подозреваю только для таймера. При включении без таймера - питание сразу поступает на балласты, а с них на лампы. Предохранитель целый, сами лампы тоже, на плате таймера ничего физически не перегорело, симистор тоже целый.
  6. Не горят уф лампы. Ни одна из 4. Причем ни в каком режиме. Грешу на то что "умер" электормагнитный балласт L.18.800. Ваши мнения?
  7. Заменил симистор - заработало!!! Единственный теперь вопрос - как этого недопустить в дальнейшем? Включалась лампа дома - все ок, после того как дали попользоваться - сломалась сразу. Грешу на напряжение сети...
  8. замеряли на впаяном симисторе? и на рабочей и на нерабочей на впаяном
  9. Как-то так Кстати, сопротивление симистора Q4 (BT1) На нерабочейуф лампе: - катод+упр электрод - 49 ом, остальное бесконечность а на рабочейуф лампе: - катод+упр электрод - 588 ом, остальное бесконечность Значит симистор "пробило"? И из-за чего это произошло? В сети было напряжение больше или он должен дополнительно охлаждаться? Подскажите
  10. Минусовая идет на 8 ножку - как и по схеме На конденсаторе Е4 - при переключении тумблера в положение таймер - 4,45 В, а при нажатии кнопки таймера для его активации, когда должны загораться лампы на 2 минуты - 4,33 В ------------------------------------- Итак, взял такую же лампу, но рабочую при переключении тумблера в положение таймер и включении таймера кнопкой (лампы горят) На стабилитроне z1 - п 2,2 В На микре - питание 4,47 В На конденсаторе Е4 - 4,47 В ---------- На рабочей уф лампе: после того как прошло 2 минуты и лампы погасли: На стабилитроне z1 - 2,22 В На микре - питание 4,59 В На конденсаторе Е4 - 4,59 В
  11. В магазинах нашел такой только на 2 мкФ - критично?
  12. Проблема в конденсаторе С8? Тогда какая у него емкость - измерить нет возможности, т.к. мультиметр самый простой
  13. при переключении тумблера в положение таймер питание уже 2,11 В, а при нажатии кнопки таймера для его активации, когда должны загораться лампы на 2 минуты - такое же напряжение На микре - питание 4,33 В,
  14. нет, 2.11 В Вот, собственно, часть платы с таймером к схеме
  15. Да, когда переключаешь на ВКЛ - горят лампы, а при переключении на таймер и нажатии после кнопки таймера - нет Бывает после переключения тумблера в положение таймера на пару милисекунд моргнут лампы и все - а иногда не просто ничего Набросал схему таймера по плате