sega_sa

Members
  • Публикации

    81
  • Зарегистрирован

  • Посещение

Репутация

8 Обычный

О sega_sa

  • Звание
    Осваивающийся
  • День рождения 28.09.1980

Информация

  • Пол
    Мужчина
  • Город
    Чебоксары

Электроника

  • Стаж в электронике
    3-5 лет
  1. Если вход закоротить, гул есть?
  2. Да. Проблема ушла. Но у меня еще проблема с предом двойное моно на TL072. Тоже идёт возбуд при уменьшении вч в крайнее положение.
  3. Подскажите пожалуйста, как убрать возбуд на данном преде? Работает , но если уменьшать регулировку вч на уменьшение, то ближе к крайнему положению начинается возбуд. Оперы менял, не помогло. Первый собрал работает отлично, возбудов нет. На втором, в отличие от первого переменные резисторы советские сп3-33-23 100к вынесены на проводах. Провода максимально короткой длины и экранированные.
  4. В общем разобрался. Всё дело было в возбуде кр574уд1б. Перекинул местами, теперь на другом канале появлялась постоянка. А на этом стало всё нормально. То что на выходе 78l15 не было напряжения, думаю она уходила в защиту из-за большого потребления опера. Из десятка подобрал более устойчивый. И отпаял панельки на всякий случай, запаял микросхемы напрямую.
  5. Проверил, есть ESR-метр. Те на всякий случай, были на 0,47 мкф, поставил на 0,33 мкф.
  6. Заменил 78l15 на новые купленные, заменил С5, С8, С12. Всё по прежнему. Контакты везде отличные. Нужно копать глубже. Попробую заменить VD3, VD5. Первое включение всегда отлично, если выключить и включить резко, то тоже отлично. Если выключить и включить через 5 сек, то на выходе обязательно постоянка минус10в. Если выключить и включить через 10 сек, то тоже отлично.
  7. Оба канала настроил, всё работает. Общий ток покоя в плечо на канал выставил 150ма. Но на одном канале иногда происходит непонятное. Иногда когда включаешь, защита АС не врубается, т.к. на выходе присутствует небольшая постоянка - минус 2В. Выяснил, что на 574УД1Б на 7-м выводе осутствует питающее напряжение +15В. Усилитель, если выключить и включить, то может появится. А может и нет. Получается на 78l15 на выходе отсутствует питание, но на входе +18В присутствует. Менял несколько раз 574уд1Б, то же самое. Раз пять менял 78l15 из одного пакетика, то же самое. 7815 магнитятся 95-го года выпуска. Может бракованные. Хотя на другом канале из этой же партии всё чётко работает. Может ли быть ещё другая причина?
  8. Плата с первой страницы. называется плата 2 V7min.
  9. А выход на Акустику землю брать с усилителя или с блока питания?
  10. Подскажите пожалуйста! В лайкове версия 7 на базе VT10 0,55в , а на базе VT11 0,538в. Критично ли это? Если да, то как выровнить? На выходе 8мв. И ещё. На выход Акустики землю брать с усилителя или с блока питания?
  11. Only Music 3 [2017]

    У людей не так много сейчас денег, поэтому дорого не продашь. А значит не заработаешь ничего. Народ предпочитает дешёвое китайское.
  12. Проверил по POE. Камера не работает. Там на обратной стороне есть шимка. Скорее ее пробило тоже. Буду разбираться. На http://www.alldatasheet.com/ я так и не смог найти эту хрень.
  13. Я тоже так домуаю. Только на какое он напряжение? R67 может 67 вольт.
  14. Здравствуйте! Вышел из строя диод в ip-камере. Пробило, было 15 ом. Похоже защитный. Может супрессор. Я его выпаял камера по 12в заработала. По POE не проверял ещё. В интернете не могу найти, что это такое. На нем написано: RG67.