• Объявления

    • admin

      Просьба всем принять участие!   24.11.2017

      На форуме разыгрывается спектроанализатор Arinst SSA-TG LC (цена 18500 руб). Просьба всем перейти по ссылке ниже и принять участие!

soglaev

Members
  • Публикации

    4
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О soglaev

  • Звание
    Новенький

Информация

  • Город
    Омск

Электроника

  • Стаж в электронике
    Не связан с электроникой
  1. Tomahawk 9010

    Всем привет. Вообщем делаю запуск авто по смс при помощи arduino, дошло до того чтобы найти контакты в блоке tw-9010 при замыкании которых производиться автозапуск сигнализации ( как будто я с брелка завожу). Читал на разных форумах что у других сигнализаций есть контакт при подачи +12в на него срабатывает автозапуск. Про tw-9010 ничего в интернете нет. Прошу помощи у знающих людей
  2. Здравствуйте, собираю пуско зарядное для авто из трансформатора микроволновки (мот), по сути устройство вспомогательное и нужно для зимы, когда аккумулятор сам не может прокрутить стартер. Встал вопрос о намотке вторичной обмотки трансформатора, одюни пишут что 12 вольт на выходе из транса должно быть, другие что 16 вольт. После транса идет диодный мост с падением напряжения на нем 1.5 вольта. Пробовал намотать 16 вольт на выходе, после диодного моста получалось 14.5 вольт, но при подключении аккумулятора он моментально начинает кипеть, потребление тока в районе 8 ампер и напряжение начинает расти выше 16 вольт, как я понял он выполняет роль конденсатора, т.е. 14.5 x 1.41 получаем на выходе выше 20 вольт, что не есть хорошо для автомобильной электроники. Пробовал намотать 12 вольт на выходе транса, после моста 10.5в получается, при подключении аккумулятора доходит до 15 вольт, что уже лучше для автомобильной электроники. Как я понял это действующее и амплитудное значение напряжения и тока играют роль. Встает вопрос какой из этих вариантов наиболее лучше способен справиться со своей задачей помочь севшему аккумулятору завести авто?
  3. нашел причину там где не ожидал её найти - это в самом реалтеке при выборе выход на передние динамики, там басы как раз и пропадали, а как выбрал наушники так сразу появились.
  4. Здравствуйте форумчане, уже не знаю к кому обратиться. Имеется акустика 5.1 topdevice TDE-430 недавно начали отказывать колонки, почитал форум где написано что нужно почистить контакты в реле на самой плате, почистил, с колонками стало все нормально, но сильно уменьшились басы сабвуфера!!!!! реле тут нипричем, т.к. пробовал соединять напрямую(в обход реле) и все равно так же басов практически нет((( подскажите пожалуйста в каком направлении копать?