hakhak

Members
  • Content count

    228
  • Joined

  • Last visited

Everything posted by hakhak

  1. Bt139-500 220V

    @Oskombaev в качестве нагрузки что будет использовано?
  2. Bt139-500 220V

    неправильно, 4 и 6 ноги оптосимистора поменяй местами и нагрузку правильно подключай - вторая нога напрямую в сеть, к первой нагрузка и от нагрузки в сеть. Своих китайчат(bt139-600 и moc3063) проверял при 245 переменки и 14А нагрузки, все норм было
  3. и так же видно что транзы оригинал
  4. реле будет самым четким транзистором в данной ситуации
  5. фото бы желательно, на моем тплинке стоит viper, только не помню 12 или 22
  6. инвертор flair mma-250 история от бывшего владельца: после покупки и недолгого пользования(?) , выбило силовые ключи, был отдан в мастерскую, где видимо просто впаяли новые(следы пайки только на них и входном диодном мосте), которые успешно отправились в небеса прихватив немного мелочевки у драйверного узла после ТГР, в общем не суть, нашел схему от ресанты с драйверным узлом ТГР, сравнил с той что на руках, и(изменения нарисованы чёрным): 1) резистор в 1кОм это не дохрена ли в управлении затвором? 2)электролит в 100мкф параллельно керамике, он не лишний там? обнаружились еще пробитые DZ1 и DZ2, уж не из за него ли? мосфет целый. шим - uc2845, стаб 7815 целый. И еще, регулировка тока по индикатору до 250А, хотя сетевые банки всего 2х450мкф + всего два силовых ключа по 30А(IKW30N60H3), получается 250А китайских, или норм?
  7. Была собрана схемка для ДХО, первое время нормально таки работала, потом внезапно пробился Q1 по переходам база-эмиттер и база-коллектор, всё остальное целое. Вместо свтеодиода стояло авт. реле. Q1 - 2n3906 Q2 - 2sb772 S3 - сигнал(-) с датчика давления масла S1 - сигнал(+) c габаритов Со схемой всё норм?
  8. немножко средства "Крот" + очень горячей воды, лучше даже кипятка - слетает на раз
  9. так клей тоже в воде разводится
  10. Столкнулся с аналогичной проблемой http://forum.cxem.net/index.php?showtopic=118544&st=6260#comment-2404265 , и именно при поднятии напряжения до +/- 42в... При напряжении питания +/- 30В, 0 на выходе дергается в пределах 0,0 - 0,2 мВ, а вот при 42В уже до 7мВ допрыгивает, в обоих случаях одинаковый ток покоя ~80mА, импульсные источники питания, та же печатная плата(от UDO), транзисторы выхода и предвыхода оригиналы, вместо 649/669 стоят 1837/4793, коррекция 33/330пф, цобель холодный, бета vt2 и vt5 одинаковая, резисторы R4 и R10 идентичные по номиналу(разброс менее 0.5%), осцилла нет. Или и "скачки" и до 7мВ это нормально?
  11. на магнит как реагируют?
  12. на али появились такие экземпляры по виду вроде как оригиналы...или китайцы модернизировали свой "станок" фото от покупателя, цена 3,7$ за десяток
  13. естественно, и в случае подключении лампы вместо паяльника только будет разница в мерцании - при оптосимисторе без детектора лампа будет мерцать равномерно, а в случае оптосимистора с детектором мерцание будет неравномерное, ведь окромя импульсов с генератора еще будет учитыватся переход через ноль. Верно?
  14. Я, значит, зря распинался. Читают только те, кто это уже знает. Тол, кому это нужно, обходит стороной. не зря, просто видимо я не совсем точно выразился и меня недопоняли.
  15. Какой совершенно другой? то же самое изменение скважности, в одном случае это делает цепочка деталей, в другом переменник. Если не учитывать частоту. Ну не должна лампа сразу на 100% загораться.
  16. а где же здесь синхронизация модулятора с частотой сети? тем не менее регулируется же, точно по такому же принципу как и в схеме что я дал http://forum.cxem.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=166030