shemopay

Members
  • Публикации

    91
  • Зарегистрирован

  • Посещение

Репутация

-20 Плохой

О shemopay

  • Звание
    Осваивающийся

Электроника

  • Стаж в электронике
    6-10 лет

Посетители профиля

863 просмотра профиля
  1. Привет! Нашел на нерабочей материнке звуковой чип AD1981, если впаять его в материнку где стоит другой чип CMI9761, он будет работать?
  2. Делаем ЦАП

    Звуком! Для меня лампа звучит лучше чем полупроводники
  3. Делаем ЦАП

    CS4398 + 6Н3П нашел у себя лампу 6Н3П хочу приделать её на выход микрухи, далее будет подключен ламповый усь с небалансным входом. Может кто зарисовать схемку как подключать? Я в интернете ничего не нашел. Это же лампа- там ведь всё просто должно быть.. в плане схемы... Я думаю правильная схемка на этой лампе должна существенно лучше звучать чем обычный выхлоп на оу 5532?
  4. я тоже так считаю, хоть ничего и не понял почти
  5. вместо катушки лучше резистор поставить или нет? напряжение не гуляет. Котам нравиться ламповый звук застыли в одной позе и балдеют
  6. я замерил и у меня оно 350 вольт о каких резисторах идет речь? те что вместо катушки я поставил? мне удалось починить катушку. Для этого пришлось её разобрать там был оборван проводок внутри. Она по бокам немного развалилась, витков 20 по бокам отвалилось и я их абыкак сложил обратно, это не страшно? Мультиметр показал что катушка имеет сопротивление 600 ом!!! Поставил её вроде нормально работае. Скажите а сильно звук портит эта катушка? Может лучше поставить резистор 600ом? Увеличил R27 до 50 ом. Анодное напряжение 6П6С теперь 333 вольт (было 340). Как еще снизить? Заметил один оторванный конденсатор C51. Поставил землю вместо конденсатора и анодное понизилось до 312 и играет нормально А вместо катушки поставлю резистор ну и на этом ремонт закончу. Больше продолжать не хочу, ударило током два раза причем один раз через две руки
  7. попробую че-нить сделать
  8. а сколько анодное напряжение нужно? Сейчас оно получается около 400 вольт? Я нашел схемку в интернет на 6Ж8 6П3С и там 250 вольт
  9. греются не сильно, до черноты не доходит. Лампы может действительно посаженные, заменить их не мешалобы. Раньше такое происходило если вынуть какую-либо лампу из радиоприемной части- через минут 5-10 звук искажался. В прежнее состояние мешает вернуть катушка подмагничивания которая ушла в обрыв и вместо которой сейчас стоят резисторы
  10. был обрыв. заменил R19 и заработало. Первый раз вижу чтоб резистор просто так уходил в обрыв. Скажите, это нормально когда с выходного трансформаторы идет музыка? усилитель через 5 минут работы начинает хрипеть и тише играть. Раньше такого небыло. Может это изза того что не выполнена рекомендация описанная в #34? . Еще скажите может както можно доработать схемку чтоб лучше играла? Хотя итак фроде неплохо. Ну кроме того что через 5 минут работы звук портиться
  11. напряжение на конденсаторых - 375 8 нога кенотрона + 8 нога 6Ж8 - 500 милливольт 8 нога кенотрона + 3 нога 6Ж8 - 390 вольт 8 нога кенотрона + 6 нога 6Ж8 - 365 вольт 8 нога кенотрона + 4 нога 6Ж8 - 400 вольт земля + 4 нога 6Ж8 - 870 миливольт земля + 6 нога 6Ж8 - 240 милливольт земля + 8 нога 6Ж8 - 320 вольт
  12. заметил что-то похожее на самовозбуд. как только включаешь усилитель, когда нагреется, он не гудит. если дотронуться пальцем до сигнального провода и отпустить то усь начинает и продолжает гудеть, даже когда палец убран, затем через пару минут гудеть перестает. пробовал ставить новые электролиты- гудение пропадает но звук такой-же искаженный
  13. ясно. померю напряжения значит. как назло еще мултиметр перестал измерять напряжение. на днях будет новый там и проверю режим парралельно или последовательно?
  14. Если вынуть 6Ж8 то гудеть не перестает пост #1
  15. изменения в схеме незначительны. я подключил обычный динамик к клеммам доп.гр и убрал прежний динамик вместе с катушкой подмагничивания закоротив контакты IV и III (плюсы кондестаторов 48 и 49 теперь вместе)