xxxme

Members
  • Публикации

    16
  • Зарегистрирован

  • Посещение

Репутация

-1 Плохой

О xxxme

  • Звание
    Новенький

Информация

  • Город
    Рязань

Электроника

  • Стаж в электронике
    1-2 года
  1. @KomSoft еще раз спасибо, разобрался
  2. @KomSoft супер, спасибо! такой подробной статьи я не видел, нашел что не так еще раз спасибо, человек захотел помочь и помог. Остальным же, спасибо за упреки, особенно @Falconist @Shahabbas
  3. Кстати кондера по входу нет, из за этого может быть? Всмысле, который после диодного моста, (исходя из 1мкф на 1вт мощности.
  4. У меня перемычка и кз витка нет, то что я с осцилографом не дружу, это не значит, что я не разбираюсь в радиотехнике совсем
  5. Фото работающего транса посмотри, виток на фотов изоляции, это он и есть
  6. Смешно конечно, но обмотка 2 трансформатора Т1, итак как бы закорочена, там 1 неполноценный виток) Вот этот трансформатор и эта обмотка) Смешно конечно, но обмотка 2 трансформатора Т1, итак как бы закорочена, там 1 неполноценный виток) Ребят, скажите, вообще этот трансформатор по параметрам должен же потянуть ленту с током в 680мА, если его параметры 12в 4А?
  7. Грустно признаться, но дожить до 40 и не уметь пользоваться осцилом, эх грусть печаль. ( Только недавно в импульсники полез(
  8. Галогенки держит, сам не могу понять
  9. Диоды кд213 стоят, контроллер расчинан на 12-24 вольта, так что не выгорит
  10. Заюыл написать, что трансформатор немного переделан, и работает без нагрузки,. Дело в том что он не держит ленту, выгорает один из транзюков 13007 Фото обычного и доработанного транса
  11. Имеется электронный трансформатор для галогенных ламп, 12вольт 50 ватт, с выпрямленным напряжением и фильтром на выходе . Имеется светодиодная лента 3 с небольшим метра и потребляющая 680мА. Вопрос: почему электронный трансформатор не держит такую нагрузку?
  12. всем спасибо за ответы разобрался, экран сделал на мк, помехи походу на него проходили
  13. Я собрал схемку на пике 675, прикрутил к ней схему на полевиках. Сегодня все работало целый день, к вечеру начало тупить, с передатчика посылаю сигнал, сигнал проходит. На выходе пика появляется 1, и сразу пропадает, не пойму в чем теперь проблема Да забыл, приемник с али, 433мгц
  14. Спасибо Марат ака, запитал схему от 5в пока что с блока питания, а моторчики от батареек, пропало виу виу)) работает стабильно, остается теперь цепочку по питанию включить в схему я так понимаю? запитать от одного источника получится?
  15. Причем тут ноги микрухи rx2 , я обвел то что вырезал с этой схемы, а подключил к схеме с пиком