Technocraft 3D

Members
  • Публикации

    1
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О Technocraft 3D

  • Звание
    Новенький

Информация

  • Город
    Гродно

Электроника

  • Стаж в электронике
    1-2 года
  • Сфера радиоэлектроники
    микроконтроллеры, чпу
  1. Ремонт Привода Эпу1-2 4027 П 100А

    Всем привет. Появилась проблемка с ЭТУ2-2 и БС3001 Сперва станок реагировал на управление довольно странно. Нажимаешь рычаг в перёд- он едет в перед, но после отпускания рычага начинает ехать назад, причём довольно далеко. и так почти в каждую сторону, только с разно величиной таких "откатов" поколдовав немного с контакторами, получилось добиться исчезновения такого эффекта. НО. Осталась другая проблема. Двигатели больше не реагируют на регулировку скорости при помочи резистора на пульте управления. Такое ощущение, что станок постоянно работает в режиме максимальной скорости. Проверял реле и кнопку, отвечающую за ускоренное перемещение- всё нормально. + разгон и торможение довольно долгое. После отпускания рычага станок ещё продолжает ехать\замедляться ещё секунды 3. цитата из паспорта: Заданный сигнал U зад. с задатчика скорости R1 поступает на вход регулятора скорости РС через задатчик интенсивности ЗИ разгона электропривода, который может регулировать длительность разгона электропривода с помощью сменного резистора R5 в пределах 0,5-Зс. На входе регулятора РС суммируются сигналы задания скорости с ЗИ через R8, R15 и обратной связи с тахогенератора через резисторы R6, R7, R17. крутил R7- ноль эмоций! нашёл на плате резистор R5. он оказался вообще на пару с перемычкой. r=0 перекусил перемычку - r=100кОм никакого эфета! по паспорту- регулировка в пределах 0-200кОм В чём может быть дело? может тахогенератор барахлит? или I возрастает слишком плавно?