well__85

Members
  • Публикации

    79
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О well__85

  • Звание
    Осваивающийся
  • День рождения 07.06.1985

Контакты

  • ICQ
    0

Информация

  • Пол
    Мужчина
  • Интересы
    ЭЛЕКТРОНИКА И ТЕХНИКА
  • Город
    Курск и Москва
  1. Часть схемы похожа .спаибо. Если перестанет работать, буду разбираться (понимаю, что возможно будет сложнее, но пока всё нормально работает - друг доволен)
  2. Всем огромное спасибо за советы. чёт в поисковиках, мне не попалась подходящая схемка с защитой(может плохо искал). В общем прозвонил в очередной раз все детали,какие смог, заменил пару кондёров- не помогло, может что с ШИМом не знаю. так и пришлось оставить тот резистор, только на всякий случай предельно увеличил сопротивление. Собрал, - сегодня друг день прокатался и остался доволен. Надеюсь на долго :-)
  3. близок к разгатке: проследив за питанием вовремя пропадания звука- попал на транзистор А1266, находящийся возле ШИМ контроллера (наверно управление питанием). подал на его базу плюс через резистор 1к и всё заработало. но что случилось в схеме так и не понял.
  4. так не пойму, почему с просадкой до 24 звук прпадает а при 16.4 всё работает???
  5. извините - не так выразился. напишу подробней. -Без входящего сигнала напряжение 29.8. включаю тюльпан- появляется звук. Напряжение начинает дико прыгать даже до 24(сегодня включал ). далее звук пропадает- напряжение сразу 29.... а звука в течении 2- 3х секунд нет.
  6. Последовал вашему совету - подключил двуполярное питание от домашнего кинотеатра, правда 18 вольт получилось но - работает прекрасно звук не пропадает .Просадки масимум до 16.4 в. так что же теперь делать с преобразователем? ключевые полевики 2шт IRFZ48N усиливающие транзисторы A1025 и задающая микросхема S494P если замерю и выложу показания - поможите расчитать?
  7. Погонял динамик на самодельном усилке от TDA1562Q - работает прекрасно. может всё-таки в трансе причина?
  8. нет в разобранном и без радиатора. в том-то и дело что детали прозванивал ни чё больше не нашёл. за исключением расслоившегося 1 ватного резистора на 10 ом. не смотря на то что он нормально прозванивался , всё-равно заменил но это ни чем не помогло. попробую сегодня вечером
  9. динамик ровно 4 ома. я согласен, может и трансформатор бробит на первички, т.к. напряжение на выходе одинаковое. но как это проверить не знаю, если только перематывать.... плохо что схемы нет- не знаю какое питание должно быть. Кондёры стоят на 50 вольт но это мало о чём говорит. И без нагрузки и без радиатора, в режиме работы преобразователя, полевики буквально за 5 секунд становятся горячие - нормально ли это?
  10. просадки есть. с 30 до 26 но звук может пропасть при 29 а к примеру 26 работать трансформатор не трогал. в холостую показывает одинаковое напряжение 29.8 в. полевики заменил на такие же , которые стояли.
  11. Всем привет. Друг принес сабвуфер. Не работал преобразователь- был пробит полевик. также заменил денистор на питание фильтра-сумматора. сейчас работает но при очень маленькой громкости. При большей громкости звук периодически пропадает.(При большей громкости- При беспрерывном касании руки, входа улилителя- шум слышен беспрерывный, но стоит убрать руку и снова прикоснуться- звук пропадает ) Схемы на него не нашёл. На мой взгляд причина не в фильтре так-как пробывал включать на усил- на прямую- результат тот же. не знаю куда лесть дальше . Подскажите пожалуйста. Белый провод- это отдельно припаянный советский динистор(других не нашёл) - Питание на нём стабильно 15 вольт Фото0193.rar
  12. Зарядное Устройство

    Так что же, ни чем нельзя это обойти? Если попробывать конденсатор поставить или одну первичку перевернуть, поможет-ли??? Или ещё как-нибудь?
  13. Собираю простое зарядное устройство из телевизионного трансформатора марки ТСА-270-1 . В трансформаторе много различных обмоток с разным сечением. Путём последовательного соединения обмоток , выбрал вторичку с наибольшим сечением для зарядки(примерно 1 мм). Для грубой регулировки силы тока, выбрал 2 первички, сечением 0.3мм и 1мм. Одну сторону первичек соеденил на постоянно, другую на тумблер (два положения). При испытании, всё работало нормально, как и было задуманно,несколько раз перещёлкивал,всё тихо. Но при очередном переключении, в тумблере вдруг возник дуговой разряд. Сначала думал что тумблер, поставил другой(два положения, на три положения пока нет) - тоже самое. позже заметил, что при выключении из сети, также проскакивает разряд. Подскажите пожалуйста, вчём дело?
  14. Помогите пожалуйста. Я в компах только новичёк. Но мне подфартило Т.К. пришло по почте на халяву 60 дисков всяческого програмного обеспечения и т.д. В итоге чисто от любопытства, на своём компе вместо программы WINDOWS XP, установил INDOWS VISTA .НО ДЛЯ МЕНЯ ОНА СОВСЕМ МУДРЁНАЯ И НЕПОНЯТНАЯ. А вернуть обратно теперь немогу. Диск с програмой WINDOWS XP уменя есть ,но при запуске пишет, типа, эта программа устарела по сравнению с установленной. ПОДСКАЖИТЕ ПОЖАЛУЙСТА,МОЖНО-ЛИ ЧТО-НИБУДЬ СДЕЛАТЬ????
  15. Датчик Движения

    Подскажите пожалуйста как устроен датчик движения? И можно ли его собрать в домашних условиях???