NEOH

Members
  • Content count

    446
  • Joined

  • Last visited

Community Reputation

0 Обычный

About NEOH

  • Rank
    Постоялец
  • Birthday 01/09/90

Контакты

  • ICQ
    398479102

Информация

  • Пол
    Мужчина
  • Город
    Луганская Область

Электроника

  • Стаж в электронике
    Менее года
  • Сфера радиоэлектроники
    МК и автоэлектроника
  • Оборудование
    К лайн, программатор К-150, USBasp/

Recent Profile Visitors

7776 profile views
  1. Я тебе про мой случай говорю, т.к. он что холодный трещит, что горячий.
  2. Тут трубки, но я все поменяю, кстати, в схеме емкость указывается в нанофарадах?
  3. Я как понял, температура не влияет на положение дел, но попробую.
  4. Вот их не проверял, электролиты поменяны. Пол часа нормально на макс громкости, потом появился. Канал другой не смотрел, когда треск. Посмотрю на днях. Фен пока не пользовал, пропаивал паяльником, сорри, что такое фриз ?
  5. Все пропаял, промерял напряжения, они идентичны второму каналу, треск может не быть пол часа, а может и появится. Смущают подстроечные резисторы... Голос 001.3ga
  6. На стабилитронах, ок буду сверяться с картой напряжений...
  7. Напряжения какое отношение к треску имеют? пропаял практически все элементы, сегодня еще буду ковыряться, все пропаяю. Сопротивления все прозвонил. Напряжение на диодах в норме, но ведь треск может свидетельствовать о плохом контакте... Вообщем сегодня с новыми силами ...
  8. Добрый день друзья, попался на ремонт усилитель Бриг 001. Со следующим дефектом: После включения через секунд 30 начинается треск в одном канале, причем если слушать музыку то со временем защита вырубает канал. Постоянка на выходе канала около 40 мВ, электролиты поменяны, отпаял УМ и замкнул вход, треск самую малость притупляется, уже все 315, 361 перелопатил, не могу найти причину треска... Кстати второй канал работает нормально.
  9. Тут вопрос в том что если бы память артефачила, видюха бы запускалась, но с артефактами... А тут вообще в системе определяеться но запуск не возможен код 43, думаеться что всётаки кирдык гп...
  10. Добрый день, Ситуация такая : Есть видеокарта 580, работала, работала пока в область памяти не упал оголянный провод +12в, копм естественно перезагрузился, и с дровами дальше флага виндовс не проходила загрузка. Решил заменить банки памяти, купил донора такую же, и по запарке забыл спросить какая там память. Открыл а там самсунг))))) облом т.к. у меня хуникс, но в итоге просто перекинул биос с донора, пересадил память (все банки), артефакты просто с чернобелых полосок стали цветными, при этом нечего не поменялось... ЗЫ: Еще один контакт на плате (пятачёк) оторван, новызвонить его я не смог, проследить куда идет тоже. на другой карте целый но не звониться некуда, распиновки не нашёл, может не используеться... Итог : Битый чпу по одной из шин? или всетаки траблы с памятью? ЗЫЫ:: Винда грузиться, дрова ставятся, карта как сток видеоадаптер и N/A, в диспетчере 580 но не запущена т.к. проблемы с устройством.
  11. Что-то сегодня было не до зарядного, завтра наваляю схемку. ЗЫ: Если тиристорное управление убрать, и зделать обычное зарядное - ступенчатое, трансформатор---диодный мост---конденсатор===нагрузка все должно быть нормально?
  12. Это наверное для сверхточного измерения, мне заряжать акб, погрешность небольшую неучитываю...