Nikolaus

Members
  • Публикации

    150
  • Зарегистрирован

  • Посещение

Репутация

-6 Плохой

О Nikolaus

  • Звание
    Осваивающийся
  • День рождения 26.06.1971

Контакты

  • ICQ
    388121974
  • Skype
    bnp_71

Информация

  • Пол
    Мужчина
  • Интересы
    Ремонт радиотелеаппаратуры
  • Город
    Одесса

Электроника

  • Стаж в электронике
    Более 20 лет
  • Сфера радиоэлектроники
    телевизоры
  • Оборудование
    MY-68

Посетители профиля

6 141 просмотр профиля
  1. Электроника 23Тб-316Д

    Холодная пайка!Надо пропаять всё что связано с звуком-не будет потом звук пропадать!
  2. Шасси М28В состав проц TCL-A30V02-TO 8821CRNG5JB2 кадровая STV9302A память 24C08W6 звук TDA7057AQ НОТ 2SD1555 Привет всем!Где может быть причина в строчной развёртке?В этом телике были завышены выходные напряжения блока питания.После замены электролита С810-напряжения стали на свои места. Не знаю почему но на конденсаторе С408 было очень большое напряжение(конденсатор взрывался).Теперь само по себе стало 215 вольт. TCL M28 chassis.pdf
  3. Шасси SL9.2E AA состав проц.SAA 5564PS/M3/0182 память 24C08 видеоTDA 8842 звук TDA 7057AQ Всем привет!Стал негодным конденсатор 2420 560nF.Заменил на 470nF.Потом почему то сгорели R 3405 и 3406.Вместо них запаял 3 кОма. Теперь при включении показывает вот так как на фото 2-3 минуты потом пропадает изображение а звук есть,а при добавлении ускоряющего-синий экран с ЛОХ.Если выключить чтоб остыл потом всё тоже самое.Когда есть изображение, напряжения на катодах 182в,174в и 183в.Когда нет изабражения напряжение на всех катодах 200в.Нет OSD. L9_2E_chassis.pdf
  4. Supra STV-LC32552WL нет подсветки Состав Шасси KL32GT616-BOE-248YTK Всем привет!В этом телевизоре после включения пропадала подсветка матрицы.Пропадала по разному,через 5 минут после включения или через 1 минуту.Я разобрал телик чтоб посмотреть светятся все диоды или нет.Не знаю почему но не светились все диоды.После нескольких включении теперь ни светится ни один диод.На конденсаторе(страница 10) CW952 70 вольт.Нашел плохим транзистор V751 в корпусе SOT223.На транзисторе написано Z04G3C.Никто из продавцов не знает что это за транзистор и где его можно найти. konka_3800e_35017599_rtd2649__fan6755w_oz9902_sta333w_949.pdf
  5. Шасси MC-049B

    Тему можно закрывать!Стрельнул кинескоп и всё заработало!
  6. Шасси MC-049B

    Если я правильно понял конденсатор не электролитический.У меня нет такого конденсатора.Может какой то другой подойдёт?У меня есть шасси от 3УСЦТ.
  7. Шасси MC-049B

    Не сделал!Кинескоп же!
  8. Шасси MC-049B

    Всем спасибо!Тему можно закрывать!Как закрыть?
  9. Шасси MC-049B

    Накал есть.С снятой платой кинескопа ускоряющее регулируется от 78в до 440в.Когда плата на кинескопе-ускоряющего нет!
  10. Всем привет!Шасси mc-049b. Состав проц.VCT49XYF PZ C7 MICRONAS кадровая TDA4863AJ звук LA42152 RGB TDA6107JF При включении сетевой кнопкой сразу же переходит в рабочий режим.Ловит каналы и есть звук!Экран черный.Если крутить ручку ускоряющего на ТДКСе-ничего не меняется Все напряжения в норме.Кадровая развертка работает(слышно).Электролиты по В+ менял.На микросхему RGB подается 180в.Что еще может быть?
  11. PROGRESS 3730

    R436 целое.Отпаял-проверил-целое.После того как запаял обратно на место-телик заработал.Скорей всего была холодная пайка вокруг контакта сопротивления!Спасибо всем кто помог!Тему можно закрывать!
  12. PROGRESS 3730

    Шасси TU56C1-1Cостав Проц.LC863328A 5W63 звук.LA4525видеоLA76810A,HOT D2499,кадровая LA7840 Привет всем спецам!Телевизор PROGRESS при включении сетевой кнопкой переходит в рабочий режим,слушно как работает кадровая.Не запускается строчная.На выходе блока питания присутствуют все напряжения 109В;180В;12В;24В и т.д..Почему то на базе,эмиттере и коллекторе запаянного D2499 109В.Так же не должно быть! Siesta J3798 .pdf
  13. Шасси 14.2 Цыкает Блок Питания.

    Нет осцила к сожелению!
  14. Шасси 14.2 Цыкает Блок Питания.

    C502 и C504 заменил-тоже самое!
  15. Шасси 14.2 Цыкает Блок Питания.

    Почему чушь?Как прибор показывает-я так и написал!