• Объявления

    • admin

      Просьба всем принять участие!   24.11.2017

      На форуме разыгрывается спектроанализатор Arinst SSA-TG LC (цена 18500 руб). Просьба всем перейти по ссылке ниже и принять участие!
po4ta2011

Зарядное Устройство Узс-П- 12-6.3 "электроника"

58 сообщений в этой теме

we.we.    108

Или есть где-то инфа о взаимозаменяемости?

Есть в гугле.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Быстрый заказ печатных плат

Полный цикл производства PCB по низким ценам!

  • x
    мм
Заказать Получить купон на $5.00
ульян    356

Выбираем из популярных маломощных....Кстати помоему они есть в советских телевизорах ЗУСЦТ и помоему в кадровой,если память не изменяет...Короче не ленись,подбирать за тебя я не буду...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
po4ta2011    0

Заменил транзистор VT1, - заработал в ручном режиме, в автомате - не работал.

После замены конденсатора С4 (поставил на 220мкф) - заработал и в автоматическом режиме.

Кстати про конденсатор С4 - на схеме написано 220мкф, выпаял с платы - на 22мкф. Какой всё-таки нужно (22 или 220)?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
lexlexus    0

Люди добрые, подскажите, какой трансформатор стоит в данном устройстве (Маркировка, название) или укажите аналог.. У меня первичная обмотка сгорела...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
bolek    0

Здравствуйте всем!

Есть проблема с зарядным устройством УЗС-П- 12-6.3 "Электроника".

Помогите пожалуйста разобраться.

Проблема в следующем - устройство в целом работает нормально, работает и ручной и автоматический режим,

сила тока заряда регулируется, но если выставлять ее больше чем 1-2A, то перегорают предохранители F2 и F3.

В какую сторону копать, проверять и менять тиристоры КУ201?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Vasili_7    0

Привет всем. Ситуация такая: аппарат вроде работает, если можно так назвать, т.е. режимы работают как положено, но тока нет!!!, на амперметре в максимальном положении резистора R16 - не более гдето 0,15 - 0,25А, при этом трансформатор сильно гудит. Подскажите куда копать, где искать пропавший ток?

p/s мультиметром прозванивал все детали, транзисторы выпаивал и прозванивал, кондеры менял, но вот только не по схеме выложенной выше (там ошибочно в VT9 и VT10 перевернуты коллектор и эмиттер) , а по этой. На всякий случай менял тиристоры (не понравились). VT10 тоже менял (сам спалил, кт361г2 какой был изначально не нашел), ставил кт361д - сгорел, сейчас кт361г-вроде работает.

Изменено пользователем Vasili_7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Vasili_7    0

Вопрос снимается.

Пожирателями тока оказались конденсаторы ПСО по 0,1мФ что на трансе. Купил кондеры, поменял, и ток появился.

:dance2:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
goodwin531    0

Подскажите, как выставить R16 и R19 в схеме УЗС-П-12-6,3 Электроника в посте от 29 Декабря 2012-09:55. (Не знаю как ссылки делать). История такая: дал это зарядное одному приятелю зарядить АКБ. Он мне его верну, я не проверил, поставил на полку и усё. А когда пришлось им воспользоваться - бац, а он не работает. Несу ему и говорю "брал рабочий, рабочий и верни". Через неделю приносит. Пошли в гараж, подключил к АКБ, вроде работает (а проверял наспех "Ручной"-работает, включил "Автомат" диод светится, заряд идет, ну ладно, работает). А потом выяснилось, что на "Автомате" он не отключается периодически, как было раньше, а работает как на "Ручном". В схему посмотрел, ага, наверное раскручены Р16 и Р19. И как только я их не выставлял, в каких только комбинациях... Сейчас уже не вспомню каким-то выставлял максимальное напряжение (15.5 в), другим ток заряда. По отдельности все это регулируется, но в комплексе не работает. Если по максимуму отключится, то при снижении ниже 12 В не включается. накручу так, что бы включался при 12 В, то по максимуму не отключается. Короче вынес он мне весь мозг и лежит сейчас на полке не востребованный. А тут случайно зашел в вашу ветку и глазам не поверил, разбирают мое зарядное. Должна же быть какая-то методика. С приборами дружу, с паяльником то же. Помогите! http://i070.radikal.ru/1001/d5/e38c5857a791.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
dolilya    0

Здравствуйте. С таким же зарядным устройством возникла проблемма. Максимальный ток заряда 2,2 ампера, при максимально выкрученной ручке регулировке тока.. Я так понимаю, надо начинать копать, с сдохших конденсаторов. Так ли это? Если нет, подскажите.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
dolilya    0

Помогите советом, очень срочно надо сделать зарядное устройство.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
goodwin531    0

Похоже, ошибся. Здесь, видимо, форум спецов по замене предохранителей! Подскажите, хотя бы, где найти спеца, который транзисторы видел?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет! Хочу в этот зарядник маленький вентилятор от ПК вставить ( =12 В) , подскажите в какие точки + и - можно подключить так, что бы вент включался с подачей питания 220 В???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите почему могут греться r1 и r2 ( на схеме из 1 поста)? Устройство работает нормально, но очень сильно уж греются эти резисторы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
seregin88    12

можно ли сделать так, чтобы при заряде акб стрелка откнялась к нолю? тойсть когда акб заряжен стрелка была на нолю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
simetrit    0

Здравствуйте всем!

Есть зарядное устройство УЗС-П- 12-6.3 "Электроника".

Проблема в следующем - не регулируется ток зарядки ни в ручном ни в автоматическом режиме. Само устройство аккумуляторы заряжает на максимальном токе - стрелка амперметра ложится на правый ограничитель (аккум был сильно разряжен).

При включении в сеть (без нагрузки) горит зелёный светодиод "заряд" в правом верхнем углу (а вроде не должен гореть без нагрузки).

При проверке (согласно руководства) при нажатой кнопке "контроль" и подключенной автомобильной лампе накала 12Вольт ток тоже не регулируется ("крутилкой").

Были выпаяны и проверены все транзисторы, диоды, конденсаторы (ну и сама "крутилка" на 4,7кОм). Резисторы прозванивал на плате. Не могу найти в чем причина поломки. Подскажите, кто знает куда дальше копать. (В электронике не силён, но буду учиться smile.gif). Могу найти осцилограф - тока что и где смотреть по схеме?

Заранее спасибо!

Руководство по эксплуатации, схема, плата и внешний вид - во вложениях.

post-154172-0-37249600-1329473272_thumb.jpg

post-154172-0-41615600-1329473282_thumb.jpg

post-154172-0-94724200-1329473292_thumb.jpg

в этой схеме ошибка даже две

и в печатке ошибка , кто будет собирать запутается ...кто рисовал студет блин ?

если схему подключить то VD 10 сразу сгорит резистор не там нарисовали на 300 ом

Изменено пользователем simetrit

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Птчел    0

Здравствуйте. У меня именно такое зарядное устройство. У него автоматический режим заряд-пауза-заряд. В инструкции написано, что когда пауза достигнет 1-2 минуты, то аккумулятор заряжен полностью.

Поставил аккумулятор 45А на заряд током в 1А. Разряжен аккумулятор был не полностью. Летом заводил машину, но при заглыхании двигателя, фары немного теряли в мощности освещения.

Так вот, поставил на заряд, но прийдя через 10 часов вижу, что пауза не увеличилаь больше 4 секунд, хотя в начале была 1 секунда. В банках наблюдалось не сильное кипение. Аккумулятор не нагрелся.

Возник вопрос почему пауза на заряднике не дошла хотябы до 15 секунд, ведь было залито 10 ампер?

Изменено пользователем Птчел

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Bugor79    0

Есть данное зарядное устройство.

Хочу уменьшить максимальное напряжение до 14,4 В.

Сейчас при зарядке в ручном и автоматическом режимах напряжение на аккумуляторе может подниматься до 16В и выше (при этом зарядный ток достигает 2А). Думаю ничего хорошего от этого аккумулятору не будет, тем более сделанному по технологии AGM.

Пробовал крутить оба подстроечных резистора - уменьшалось напряжение и ток на полностью заряженном аккумуляторе, но при этом разряженный заряжался очень маленьким током.

Пробовал на выход аккумулятор подключать через стабилизатор напряжения, но тогда зарядка вообще не идет.

Думаю попробовать вместо VD16 поставить стабилитрон на 18В (штатный стоит на 22В).

Может у кого нибудь есть еще идеи?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Alex311    0

если схему подключить то VD 10 сразу сгорит резистор не там нарисовали на 300 ом

Стабилитрон вроде и правда перевернут, а вот про резистор можно подробнее где он должен стоять?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Alex311    0

Нужны данные по напряжениям в режиме автоматической зарядки для настройки зарядного. Если кто-нибудь будет в ближайшее время заряжать АКБ зарядным из этой темы то проверьте при каком напряжении АКБ происходит отключение ЗУ и при каком напряжении заряд начинается снова.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Daymen71    0

Уважаемые знатоки и форумчане помогите с определением поломки данного аппарата, при подключении аккумулятора для зарядки с зарядного устройства выходит только 6 V вместо 12 V, или сколько их там должно быть, где в первую очередь надо копаться. Сам я в электронике прямо скажем профан но элементарные измерения сделать могу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Cheepoos    0

Нужны данные по напряжениям в режиме автоматической зарядки для настройки зарядного.

R19 настраивается напряжение смотреть картинку, а вот R15 нет данных, самому хочется узнать

post-197606-0-82315300-1453294874_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Alex311    0

Спасибо за информацию! У меня необслуживаемая АКБ и для нее такое напряжение наверное великовато. Пока поставил на 13, 2 , наверное поставлю 13,5. Напряжение отключения скорее всего не слишком критично при автоматическом заряде, я его выставил 14,5 вольт при токе 2 ампера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас