• ×   Pasted as rich text.   Restore formatting

      Only 75 emoticons maximum are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Krokodil007
      Продам
      ГУ-81М генераторная лампа
      Новые, в упаковках, с хранения, 81 г. в.
      В наличии 4шт. по 1550р.
      Саратовская обл.
      Возможна отправка почтой или ТК.





    • By lavash324
      Добрый вечер! Прошу помощи. Имеется моноблок пионер gm-7300m. При включении, недолго есть тихий звук. Если попробовать сделать громче, то вместо звука получаем щелчки с периодичностью примерно раз в секунду. После выключения и включения перестает играть, пока не полежит. В чем может быть проблема? Буду рад и благодарен любому совету!
    • By Gamahad
      Здравствуйте, сделал вчера себе два оя для 5гдш5-4, усилитель на двух к174ун7. Почувствовал, что явно не хватает низких частот. Посоветуйте пожалуйста нч динамик, который подойдет по параметрам, и который можно будет включить от к174ун7 
    • By Evelgren
      Помогите, пожалуйста рассчитать входной каскад, если конкретней то два резистора R2, R3, а так же конденсатор C1. Сами значения я знаю, но не знаю как их посчитать по формулам для отчета.

    • Guest Иван
      By Guest Иван
      Проблема заключается в том что когда работает сабвуфер , фронт начинает хрипеть , без него все отлично .
      Система pioneer 5500bt
      Моноблок на Саб soundstream 1.800
      Усилитель на фронт swat 4.100
      + На усилки идут с одного провода и подключены через дистрибьютер , на массу идут два провода .
      Незнаю в чем проблема , отключал сабвуфер фронт играет отлично, включаю фронт на бассах хрипит, усилитель на Саб крутил на минимум , все тоже самое , отключаешь Саб через мафон играет отлично . Межблоки проведены отдельно , и это все происходит только на большой громкости от 50+ (максимум 62)
      Гейны выкручины не полностью , меж блоки стоят  правильно как надо на Саб и на фронт и на самой магнитоле все правильно стоит , в настройках магнитолы все правильно