Гость Артем

Помогите Оживить Сабвуфер

58 сообщений в этой теме

и снова приветствую всех участников данного форума. в общем - я забил на подсветку... все работает(играет). НО очень много!!! басов. (соседей жалко)... если слушать с телефона, то куда не шло (подправил эквалайзером и все), но с флэшки или радио... - это жуть. встроенный в "приблуду" эквалайзер не спасает. Возможно ли ,хоть как-то, понизить низы "железно" на сам Сабб? СПС.

IMG_20170401_091830.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
KRAB    4 600
23 часа назад, Владимир Бока сказал:

Возможно ли ,хоть как-то, понизить низы "железно" на сам Сабб? СПС.

да, для начала отрисовать его схему входных цепей

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
UTSource

Найдите миллионы труднодоступных

электронных компонентов

KRAB    4 600
57 минут назад, Владимир Бока сказал:

по-проще

отнести мастеру

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Nelor   
Гость Nelor

Всем доброго времени суток, такой вопрос при подачи напряжение на (LED+Mute)  плата работает и играют колонки, но сам буф не запускается, в чем может быть дело? Cпасибо заранее если кто ответит)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
минздрав    2 198

Что то сломалось... или не сломалось... по поданной инфе не понять.

1 час назад, Гость Nelor сказал:

(LED+Mute)

А это что? Речь вообще о чём?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ваша публикация должна быть проверена модератором

Гость
Вы не авторизованы. Если у вас есть аккаунт, пожалуйста, войдите.
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...