ANTIpendos

Подключил Двигатель 380/220 - К 220В - Через Кондеры-Гудит Не Крутится?

91 сообщение в этой теме

ANTIpendos    0

Всем доброго!

Ситуевина такая: купил движок вот такого плана- фоты приложены. Движок однозначно рабочий- продавец при мне проверял.

Хочу поставить на токарный домашний станок.

Сегодня подключил его. Так как разметка выходов не сохранилась (стерлась за давностью времени) подключил от балды(но, думаю, при схеме "треугольник" - это не сильно принципиально. Может и не прав.).

Вобщем все подключения произведены по схеме -приложенной ниже.

Движок при нажатии на кнопку старт (подключение пускового кондера-400мкф, 300в) -гудит, вал-подергивается.Но не крутит.

В чем может быть проблема и как ее решить?

Рабочий конденсатор сейчас стоит 200мкф, 300в(так как движок 2,2квт)

Спасибо!

post-61214-0-39435300-1466868308_thumb.jpg

post-61214-0-09702900-1466868332.jpg

post-61214-0-16970100-1466868384_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
СКУПОЙ    337

Либо неправильно сфазированы обмотки, либо межвитковое замыкание / обрыв в обмотках. От руки же вал свободно крутится?

Изменено пользователем СКУПОЙ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ANTIpendos    0

от руки вал крутится свободно-как будто на движке нет напруги-даже не гудит. Гудит только при нажатии на пусковую кнопку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
czkv    521

Это потому что соединил "...от балды...".

  • Одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
nik-sh    1 269

Переключить на звезду и подключить по схеме рис2

post-49279-0-77613300-1466870975_thumb.gif

Изменено пользователем nik-sh

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ANTIpendos    0

Подключить "в звезду" можно. Но! Нужен не сам факт "лишь бы заработал". А сохранить максимально мощность-ибо движок жрет мощь только так. До этого у меня стоял в райное 800ватт. Это мало. Если сейчас упадет из за звезды до 1квт примерно -это мало слишком. Насколько я читал - при звезде- мощность падает в районе 50%. А при треугольнике- около 30%. Поэтому треугольник предпочтительнее.

Изменено пользователем ANTIpendos

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
nik-sh    1 269

Дело хозяйское

Пущай гудит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Atheros    2

А вы уверены, что конденсатор пусковой жив? Была подобная ситуация. Мотор от центрифуги стиралки золушка, переделал под точило. Так не мог понять почему не крутит, а только гудит. Оказалось конденсатор пробит. Но раз у вас нет сопротивления при вращение вала, почему то на 99% уверен в том, что не верно фазированная обмотка.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ANTIpendos    0

Поясните по-простому :-) что такое "неверно фазированная обмотка"? :-)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
nik-sh    1 269

Что то "кондёры" какие то подозрительные мелковатые

не электролиты случайно?

post-49279-0-41131100-1466872537_thumb.jpg

Изменено пользователем nik-sh

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Atheros    2

Пока писал пост, не увидел, что вам человек выше все уже проиллюстрировал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ANTIpendos    0

А почему вы все говорите про звезду -если более эффективен треугольник? Вот например хорошая статья про такое: http://onlineelektri...a-220-volt.html

Тьфу ты! Замотался в делах и сдуру подключил в звезду по схеме "б" оказывается...еперный театр... :crazy:

попробую переделать в треугольник-посмотрим как пойдет..из за этого и гудело похоже...

post-61214-0-35551200-1466873767.jpg

Изменено пользователем ANTIpendos

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
tesla.qwartz    215

а ты попробуй убери перемычки все в клеммной коробки возьми прозвонку (тестер и прозвони все обмотки т.е как концы и начала обмоток расположены в клеммной колодке ??)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ANTIpendos    0

В смысле-глянуть нет ли разрыва? и примерно равные значения должны быть по сопротивлению?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
mvkarp    3 755

Тьфу ты! Замотался в делах и сдуру подключил в звезду по схеме "б" оказывается...еперный театр... :crazy:

Схема "Б" - это и есть треугольник. И перемычки у Вас на двигателе установлены правильно.

К сожалению, совершенно не видно, как Вы там монтаж произвели. И неясно, рабочие ли конденсаторы.

Если при включенном питании вал толкнуть рукой, вращение начинается?

  • Одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Sanitar1    30

Опять-таки торчу от советов спецов.

Взглянув на фото и китайцу будет понятно, что конденсаторы отнюдь не на 200 и 400 мкФ. А всего лишь на 2,0 и 4,0 мкФ, изъятые от ЛДС.

Совет автору - поставьте параллелепипедоподобный конденсатор в двадцать микрофарад как рабочий.

И два таковых в параллель для пуска.

Четыреста мкФ для такого движка - слишком круто.

Все. Всем привет.

Изменено пользователем Sanitar1
  • Одобряю 1
  • Не одобряю 7

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
mvkarp    3 755

... торчу от советов

...

Четыреста мкФ для такого движка - слишком круто.

От столбняка прививку делали?

Да ну?

  • Одобряю 1
  • Не одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ANTIpendos    0

вобщем так. подсоединил по схеме "а" - нет признаков жизни вообще. не гудит-ничего....

Завтра попробую его запустить еще по-другому.

Подключу как те люди- у которых купил(мощь только сильно упадет мать его разтак):

Кстати нашел тут что люди пишут в интернетах: "Примечание 1: если у Вас двигатель 380/220 (В), то подключать его в сеть 220 (В) необходимо только треугольником." - а у меня именно такой. так что...

post-61214-0-41886600-1466890600.jpg

Изменено пользователем ANTIpendos
  • Одобряю 1
  • Не одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
scales    239

Надо перепроверить "начало-конец" каждой обмотки. Если не знаете, спросите у гугла, как это делается. Соединить треугольником и взять нормальный конденсатор не менее 400 вольт из расчёта 7мкФ на каждые 100Вт. И всё будет хорошо.

  • Одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
tesla.qwartz    215

о тут может быть что и начала с концами перепутаны вы смотрел как обмотки расположены в клеммной колодке ???

очень похоже что нет пуска на моторе т.е кондеры не живые

попробуй подключить как на картинке только КРУТАНИ ВАЛ РУКОЙ (после включения) В ЛЮБУЮ СТОРОНУ запуститься ???

post-193495-0-25780300-1466913172.jpg

Изменено пользователем tesla.qwartz
  • Не одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас