Анатолий Сальник

Пускозарядное устройство Аида 30 - отсутствие детали

16 сообщений в этой теме

Из-за отсутствия схемы Пускозарядного устройства Аида 30 не могу определить элемент который находился на месте которое видно на фото . Выпаял элемент не я , виновник деталь утерял ! Прошу помощи у мастеров которые сталкивались с данным устройством , или подсказки - где взять схему.

IMG_0402[1]_opt.jpg

IMG_0403[1]_opt.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
vas320    513

@Анатолий Сальник Посмотри там  снизу(со стороны паек) только для трёх выводов дорожки подходят ?

Изменено пользователем vas320

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да дорожки к трем выводам ! явно транзистор стоял (или другой элемент с тремя выводами) просто дорожки развели для удобства впаивать разные по размерам элементов

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

IMG_8823_opt.jpg

IMG_8821_opt.jpg

по дорожкам надеюсь видно ? я проследил = средний - трансформатор , правый -через сопротивление на м-му 3843в, левый "-" емкости 400в 220мкф

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Там стоял транзистор. Скачайте даташит на 3843 и проверьте всю её обвязку, есть вариант что резисторы в цепи стока и затвора, тоже умерли.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
vas320    513

@Анатолий Сальник Нет ничего не видно - низкое качество

Ну раз 3843 - это популярный ШИМ 

Там должен стоять полевой транзистор n-канальный вольт на 600

Можно например IRFP460 - через прокладку

Или поищи в изолированном корпусе какой-нибудь 10N60 , 20N60

Да кстати проверить нужно как сказали  обвязку , и возможно и сама микросхема уже не испортилась 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Резисторы живые - проверил ! "хожу" по различным схемам БП  где используется этот ШИМ - пока впустую ! Спасибо за совет , буду пробовать !

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вот с качеством получьше ( на сжатое)

IMG_8821.JPG

Ключ - Вы так уверенно ответили ! Это 100% вариант , или версия ???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приобрел полевик  w12n90z и шим 3843 , все аккуратненько установил , пропаял , проверив параллельно все  полупроводники и не только - в розетку !!!!!!!!! короткое!!!! предохранитель сгорел ! на контактах  высоковольтного конденсатора -1Ом , сам конденсатор целый , в общем не буду тянуть волосатое существо за хвост = короткое на выводах трансформатора !!!!!!!!! Может такое быть ?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
vas320    513

@Анатолий Сальник Возможно и замыкание

Надо было бы включать через лампочку 60-100 Вт

Правда она могла и не спасти - нужно выпаивать конденсатор после моста который на 400 Вольт и поставить малой ёмкости-а может и без него запускаться будет 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
joker65    0

доброй ночи, скажите пожалуйсто что ето такое и как его найти в магазине, спасибо

 

IMG_8823_opt.jpg.529f29fc3288cb585daa40c3730cd79c.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ваша публикация должна быть проверена модератором

Гость
Вы не авторизованы. Если у вас есть аккаунт, пожалуйста, войдите.
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...

  • Похожие публикации

    • Автор: fusic
      Доброго дня !
      есть Бриг 3-й версии 574УД2+КТ818ГМ/КТ819ГМ
      всЁ работало НО решил подработать его (провода тонкие вот вот отвалятся, сопли разные и т.д.)
      поменял электролиты, провода, реле, терминалы выходные внедрил и т.д.
      Начал собирать по кускам. Сначала пытаюсь запустить УМ. И не работает.
      Питание в норме +-33...34.
      На выходе постоянка примерно -25В.
      На выходе опереционника тож постоянка -12В (при закороченном входе)
      На к-э оконечников: на КТ819 - 64В на КТ818 - 2В
      что за беда ? ведь ничего же не менял на плате кроме реле.
      Распайку реле проверил 5 раз, всё ОК.
      От безысходности, взял и тупо проверил все транзисторы в одном из каналов - все целые.
      Заменил в нем опер, ничего не меняется.
      Спасайте кто может !
    • Автор: geran
      После подъема сил на нише SDR пришел к выводу что мне нужен качественный вещательный приемник вроде ТЮНЕРА с качественным звучанием.
      Давно это все замышлялось, но не было схемы демодулятора, такого чтобы было интересно и новизна. Случайно нашелся такой демодулятор:
       

      Симметричный, на расстроенных контурах. Практическое макетирование 1 версии показало высокий потенциал схемы и качественное звучание.
      Но не всем по нутру: претензии вида.. а почему не как у всех? А что такое качественное звучание, нам бы параметры...
      Как у всех с параметрами есть тонна старой макулатуры схем и можно там выбирать, а если делать новое,  свое то уж не со свалки схем.. как знаете бывает 1000+1 схема на интернет-помойках.
      Схема ТЮНЕРА это как музыкальная пьеса, может нравится может нет а может тошнит от нее. Поэтому нужна компиляция ранее проверенных, отобранных схем. Ну и при необходимости разработать что-то новое. Однако что-то новое придумать сложно, задача превращается в иного рода: как правильно соединить ранее известные детали. То есть найти ранее неизвестный способ их соединения. Электроника это ведь наука о контактах.
      И появилась первая версия в макете


    • Автор: Evgeni Lukyanov
      Всем здравствуйте! Есть такой вопрос - имеется автомобильная панель, пластиковая. Там закреплен блок климата, так вот у этого блока сломались крепления - 4 паза под саморезы были, всё сломалось. Приходится крепить за двусторонний скотч...но это ерунда, держится плохо.
      Знаю, что можно напаять эти пазы для креплений. Собственно, нужен паяльник, сетка для пайки пластика и что еще? Вот я вырежу сетку, чтобы сформировать каркас для напаивания - а чем его заполнить? Я знаю, что так делают. Помогите, в пайке не соображаю вообще. Должен быть какой-то материал, который имеет адгезию к пластику или как?
       
       



    • Автор: den-snayper
      Здравствуйте! Прошу помощи в ремонте модульного блока питания Aerocool strike-x 800вт. Обозначение основной платы 1K8 rev:c8. Плата модуля 08K-B rev:1.2. К сожалению больше внятных обозначений нет.
      Проблема в следующем. ПК с БП работает, но при нагрузках в виде запуска топовых игр или рендера в 3dmax, что приводит к большим нагрузкам на видеокарту и как следствие на БП, из-за этого блок питания или материнская плата уходит в защиту и ПК перезагружается с сообщением о сбое питания. БП пробовал на другом ПК, проблема та же. Началось все с установки новой видеокарты Gigabyte GTX1060, вместо GTX750. Видеокарта гарантированно исправна. При вскрытии БП, были найдены 2 лопнувших конденсатора на плате модуля подключения проводов (на фото 2 слева) остальные внешне живы. Не знаю точно, но как вычитал, эти конденсаторы отвечают за сглаживание пульсаций. Напряжение в процессе работы по всем линиям без просадок, но к сожалению в момент перезагрузки отследить напряжение не получилось. 
      Если у кого-то есть, прошу скинуть схему БП или маркировку данных кондеров для замены. Интересуют ваши мысли из-за чего могли лопнуть данные конденсаторы.
      Если необходимы ещё данные, то прошу написать какие именно. Постараюсь всё предоставить.



    • Автор: Avis_Falcon
      Господа, можете надо мной посмеяться, я не против, но прошу помочь мне советом, словом, если есть время.
      Ситуация такая:
      Были наушники Steel series Siberia V2, у них сломался один динамик. По-гарантии, производитель мне прислал другую модель идентичную этой как по дизайну, так и по внутрям(как я понимаю) "Siberia 200". В последствии и у этих наушников отказал динамик. Решил взять рабочий из вторых и припаять к первым. Чтобы вы понимали, уровень пайки у меня: "Однажды выпаял два конденсатора". Так вот выпаял рабочий динамик из вторых, припаял к первым - не работает(по-цветам провода припаяны верно). Выпаял обратно, припаял к родным - и тут уже не работает(  ). Поменял снова - нет эффекта(ну.. я пытался  )
      Паяльник был, вероятно( xD ), не для этих целей(толи 65, толи 80Вт - не знаю). Вот я своей бестолковой тыквой сейчас думаю... возможно ли что я просто перегрел контакты динамика(или что там как идёт), и динамик поэтому не работает? И если такое возможно, то можно ли как-то исправить?
      P.s.: Мультиметра нет..