• ×   Вставлено в виде отформатированного текста.   Восстановить форматирование

      Разрешено не более 75 смайлов.

    ×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

    ×   Ваш предыдущий контент был восстановлен.   Очистить редактор

    ×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

  • Похожие публикации

    • Автор: igorigorigor113
      Собрал схему на макетке, при питании 20 В и при подключении нагрузки (50 Ом) падает выходное напряжение. Помогите, пожалуйста, разобраться, как должна работать схема и почему она не работает.

    • Автор: arch31
      Доброго дня всем. Проблема с ЗУ kweller x-1800 (китайский аналог - Opus BT-C700). При включении устройства в отсутствии аккумуляторов, в третьем отсеке определяет его наличие. Напряжение намеряет где-то 1,4 В. Далее автоматически начинается "заряд", ток с 400 мА падает до 5-10 мА. При закорачивании проблемного отсека появляется надпись null, но как только перемычку убираешь, она пропадает. Это не позволяет заряжать аккумуляторы в 1 и 4 отсеке высокими токами (поскольку при наличии аккумуляторов во 2 и 3 отсеках данная функция отключается). В остальном заряжает аккумуляторы внешне нормально, измеряемые значения адекватные (не знаю, насколько они истины в данном случае).
      Пробовал ремонтировать, разобрал, пропайка элементов в канале (выделено голубым на фото) ничего не дала. Транзисторы и диоды на прозвон (в плате) целые. Путем высматривания под лупой от плюсового контакта (минус общий) обнаружил, что дорожка идет с главной микросхемы, а также с участка, где много smd конденсаторов (желтым на фото). Два из них (C118 и C119) звонятся накоротко. Однако при выпаивании C118 оказался целым. Опять же на прозвон. C119 полагаю тоже. Где-то пробивает (а может нет?) в другом месте. Далее на плате отследить невозможно, слишком много мелких деталей и узкие дорожки, плюс маркировка мешает что-либо рассмотреть. На самих кондерах номинала нет, схемы устройства не нашел.
      В чем может быть дело? Может быть есть у кого схема? Или были подобные неисправности с зарядниками? Если можно помогите.

       
       
    • Гость Антон
      Автор: Гость Антон
      Добрый день. Имеется старый ноунейм плеер, начались проблемы при воспроизведении. Первые несколько секунд играет нормально, потом начинает сбиваться (такое ощущение, будто тянет ленту неравномерно), причем общая скорость воспроизведения становится все медленнее. Подскажите, что может являться причиной проблемы, и каковы предположительные способы ее исправления. Выложил образец звука на ргхост.
    • Автор: Uliy5
      Здраствуйте! Я собрал блок питания, схема его приведена ниже. На выходе должно быть напряжение от 0 до 15 В, которое меняется переменным резистором, но вместо этого, на выходе постоянное напряжение 8,6 В. На плате никаких коротких замыканий не выявлено, элементы поставлены новые. На конденсаторе напряжение порядка 23 В. Как найти неисправность?

    • Автор: Maxim “Hitman41k” Mashnin
      Здравствуйте . такая проблема. стоит циркон-3, вроде бы все нормально но мигает неисправность, проверил АКБ, перемычки контроля выносного, реле закрытия крышки, все нормально но неисправность все же мигает. в чем может быть еще причина что я упустил.