admin

Защита акустических систем DEF 2017

58 сообщений в этой теме

EvgeniyRus    0
28 минут назад, Falconist сказал:

23 В - 12 В * 0,2 А = 2,2 Вт

Извините, а это Вы что посчитали?

Радиаторы у меня стоят вот такие. Я печатку прицеплял к первому посту, там все нарисовано:)

Скрытый текст

7187.jpg.7ee84bf2359f66faf710a32457dc83b0.jpg

 

Изменено пользователем EvgeniyRus

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Falconist    5 279

Я посчитал тепловую мощность, которая выделяется на этом транзисторе при напряжении питания 23 В. То, что Вы обозначили.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 21.06.2018 в 16:06, Falconist сказал:

Я посчитал тепловую мощность, которая выделяется на этом транзисторе при напряжении питания 23 В. То, что Вы обозначили.

Только заявлено до 50 В для 12 В реле... при 30 В ток потребления 67 мА ...

Изменено пользователем Олег Вячеславович

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
seawys    0

Здравствуйте, собрал защиту Ильи, всё отлично работает, транзисторы вместо KSP  КТ972а а вместо BD139 КТ815 за схему огромное спасибо.

IMG_20180724_182508.jpg

IMG_20180724_183311.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
UTSource

Найдите миллионы труднодоступных

электронных компонентов

SpiteOni    6

На стабилитроне 24 в, а на катушке реле 17 в. Плюс висит 100hz на выходе до 0,5 в. Это просто при подаче питания. Подскажите пожалуйста, куда копать? Схема один в один как в посте, кроме KSP, стоит bc 517. На кондере С3 С4 0,5В тока... Хотя с VT1 выходит 24В...

Изменено пользователем SpiteOni

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
adex    0

Здравствуйте, собрал данную схему, подаю на вход +5в срабатывает, подаю - 5-15в не реагирует, в чем может быть проблема? Ошибок в монтаже нет, детали оригинальные как в схеме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
adex    0

И так же интересует один момент, как увеличить быстродействие срабатывания защиты когда на входе постоянное напряжение.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Nem0    2 808
В 18.09.2018 в 22:22, adex сказал:

подаю - 5-15в не реагирует, в чем может быть проблема? Ошибок в монтаже нет,

Если не срабатывает, значит ошибки есть, иначе и быть не может.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ваша публикация должна быть проверена модератором

Гость
Вы не авторизованы. Если у вас есть аккаунт, пожалуйста, войдите.
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...