Александр Беребин

Фон при включении около 2 минут

6 сообщений в этой теме

Здравствуйте! При включении домашнего кинотеатра(использую сейчас как умзч) первые 2-5 минут наблюдается сильный фон, который исчезает при прослушивании музыки через 2-5 минут. Ещё заметил, что он быстрее сходит на нет, если повышать и сразу понижать громкость. Не знаете, в чём дело?

Звук фона прикрепил к сообщению в формате Wav, не знаю правда, прикрепится ли он, я на форуме новичок.

фон.wav

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
BARS_    746

Логично предположить, что некий элемент прогревается и начинает работать как надо. Это надо разбирать и проверять. Возможно конденсатор.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
BARS_    746

Прибор специальный нужен. А локализовать проблему можно обычным феном, конечно если дело в прогреве. Включаем и начинаем греть плату в разных участках. Где фон пропал, там начинаем копать глубже. 

  • Одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
UTSource

Найдите миллионы труднодоступных

электронных компонентов

Большое спасибо за совет. А есть ли простая схема этого измерительного прибора, либо, какое-нибудь дополнение к мультиметру. Приборчик-то готовый будет полезен, да нет сейчас возможности купить...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас