igorhoop

Не работает канал на домашнем сабвуфере

26 сообщений в этой теме

Dr. West    2 893
7 часов назад, igorhoop сказал:

он в каждом процессе достигает дна..

Костик истину глаголет.:D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Похожие публикации

    • Автор: Max-spy
      Доброго времени суток уважаемые формучане! Не думал что придется стать ТС в каком то форуме. Но одно из магических устройств (акустика 2.1) поставила меня в тупик. Хотя их отремонтировал боле 15шт.
      Собственно проблема: Есть Система 2.1 Topdevice TDE 210
      Принесли на ремонт, гудит саб. Проблема проявляется постоянно и сразу. Схемы на китайчик этот нет. Но усилитель популярный, всем известный на 3х TDA2030.
      Что было сделано:
      Померил все электролиты с метром, все в норме, после не успеха, все были заменены на новые. в том числе 2 по 25в 3300мф, на такие же тока на 4700мф. Гугл кидал на этот форум несколько раз в поисках ответа.  Типо может где то не пропай, все пропаял что только можно было. Далее заменил УНЧ 2030 на новую отвечавшую за саб. Затем поменял предуселитель 4558, тоже эффекта нет. трансформатор обычный 2*12~1.5A напруга в норме, диодный мост в норме (не выпаявал конечно, честно) но не пропускает, значения одинаковые.
      В чем проблема, куда еще копать? 
      Заранее благодарен
    • Автор: Artem Yurchenko
      Всем доброго времени суток. Есть две колонки со штекером мини джек. Есть к этим колонкам саб, в котором стоит усилитель и т.д. Хочу напрямую к плате припаять mini jack для дальнейшего подключения к компьютеру. Сам комплект старый, есть два гнезда для подключения микрофона и телефона (тоже мини джек).Больше входов нет. С паяльником начал обращаться примерно месяц назад, в таких сложных схемах ничего не знаю. Спасибо за советы. Могу прикрепить фото.
    • Автор: bsvxlv
      Здравствуйте. Пожалуйста, подскажите, если можно.
      Перегрелся и ушел в защиту автомобильный усилитель. Отдал в ремонт. Мастер сказал, что сам по себе усилитель перегреваться не имеет права, виновата чрезмерная нагрузка, может быть виноват динамик сабвуфера, если царапаные витки и они перемыкают где-то.
      В настоящее время  динамик подключен к двум каналам магнитолы в мостовом режиме. То есть от 4-канальной магнитолы работают передние колонки и сзади сабвуфер.
      На громкости выше средней передние колонки стали хрипеть на басах (как бы помехи, искажения).
      У меня слабые представления о теме, но я думаю, что если динамик сабвуфера имеет 4 Ом сопротивления, то он не должен просаживать магнитолу независимо от его заявленной мощности.
      Возможно ли и насколько это вероятно, что на басах средней громкости динамик действительно где-то перемыкает (какие-то из "дальних" витков), и именно это даёт просадку на всю магнитолу, из-за чего захлёбываются и передние колонки тоже? Или же такие симптомы нормальны и при исправном динамике? Может, реактивное сопротивление какую-то роль играет или что-то ещё, простите, я не силён в этом.  Когда последний раз мерил сопротивление на динамике, было 4 Ом.
    • Автор: Serzhan1234
      Всем доброго дня! В аудио технике Я начинающий, не могу разобраться как собрать короб для сабвуфера(пассивный), юзаю программу Бассбокс 6, программа рекомендует фазоинвертор, ну а дальше не знаю куда копать.
      Параметры T/S(измерял по инструкции описанный на этом сайте(не в программе ARTA)) прилагаю на фото а так же размеры головки(35 ГДН-1-8), головка была перемотано мною в качестве клея использовалось эпоксидка по металлу купленная в автомагазине.
      Сабвуфер для домашнего использования, комната 25 м2, 
      материал ДСП мебельный 17-18 мм толщиной.

    • Автор: arriStic
      Добрый день, уважаемые форумчане!
      Прошу помощи в решении проблемы в цепи питания моноблочного УНЧ Mystery MR 1.300. Фото и архив со схемами приложу к посту.
      Данный усь попал в руки по случайности, прошлый владелец отдал просто так со словами - "горят предохранители, хз почему, я в этом не шарю, если надо забирай".
      После визуального осмотра обнаружился сгоревший резистор (R99), который я заменил, почистил дорожки от грязи и ржавчины. Также прошлым владельцем был колхозным образом установлен кулер от компьютера, который вдувал в корпусь всю грязь какую только можно, потому плату пришлось также отчищать. После смены резистора предохранители сгорели сразу же.
      Испытательный стенд - автомобильный аккумулятор, цепляю крокодилами напрямую к клемам.
      Открыв корпус снова обнаружил сгоревшую расплавившуюся перемычку к одному из десяти силовых транзисторов (на фото она ровно по середине в нижнем блоке транзисторов, впрочем видно что она паяна, не могу сказать было ли это с самого начала или после первого пробного запуска, не помню, прошу меня простить), замерил сопротивления, обнаружилось 3 неисправных транзистора. Заказал 10 новых, запаял перемычку, запаял 10 новых силовых транзистора по пять на минусовое и плюсовое плечо.
      Вчера снова попробовал подключить. При подключении к автомобилю изменился характер работы мотора, стал натужней и звук басовитей, пошла нагрузка, загорелась красная лампочка протект, потом зеленая.....усь проработал полминуты и снова сгорели предохранители. Визуальных повреждений не обнаружил, подключал без крышки чтобы видеть, ни дымка ничего не было...просто спустя полминуты работы опять предохранители лопнули. Фото уся прилагаю как раз после вчерашнего подключения.
      Я пока начинающий радиолюбитель, многого не знаю, но очень хочу докопаться до корня всех зол. Грешу на два мощных конденсатора по 3300 мкФ, так как по тактильным ощущениям крышки какие-то слегка выпуклые. Понимаю, что чтобы сто процентов разобраться проще выпаять все комплектующие и сделать измерения, но разбирать уж совсем все как-то очень не хочется, потому надеюсь на Ваш опыт. Главный симптом - работает...набирает мощность и...и горят предохранители...перерасход тока. С чем это может быть связано?
       
      MR-1.300.rar