5 сообщений в этой теме

asforum    0

Есть Мегомметр.  Не выдает высокое напряжение. Подскажите как его правильно разобрать, Какие могут быть поломки этого генератора.

Сколько должна выдавать каждая секция ?  Может быть что  магниты размагнитились?  

Если кто может помочь знает кто знает прошу помогите - на почту asforum      сабака    bk  точка ru  или сюда.

20180406_192748.jpg

20180406_192812.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
KRAB    4 593
22 минуты назад, asforum сказал:

на почту asforum      сабака    bk  точка ru

и даром никому не нужно писАть ...

Что ты сам сделал и прочел для ремонта?

Какое отношение к технике и ремонту, окромя "хочу сделать сам" ты имеешь?

  • Одобряю 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
TUNGSRAM    399

Вот как я (и не только) не люблю таких, кто создаёт тему и просит писать решение проблемы на его э-почту... То есть сам пользователь даже не хочет утруждать себя посещением сайта! Не говоря уж о том, что ответ на вопрос не будет в открытом доступе для других пользователей с аналогичной проблемой...

  • Одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
UTSource

Найдите миллионы труднодоступных

электронных компонентов

asforum    0

 

Я так понимаю здесь обрыв не лечится якорь залитый.

Изменено пользователем asforum

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас