Maxxpein

Ремонт сварочного аппарата Зубр зас-190

3 сообщения в этой теме

Maxxpein    0

Добрый день. Помогите мне решить проблему - напряжение на плате есть, но до 3 конденсаторов (отмечены на фото). На штекере напряжения нет. В чем может быть проблема?

IMG_20180423_220505.jpg

IMG_20180425_095648.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
KRAB    5 004
50 минут назад, Maxxpein сказал:

На штекере напряжения нет. В чем может быть проблема?

1. аппарат неисправен

2. в неисправности преобразователя в СВА

ЗЫ: требуется обращение к специалисту, все, что ты мог - ты уже с ним сделал - дальше только ПРИБОРЫ и ЗНАНИЯ. Ни первого, ни второго у тебя просто НЕТ!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
DedLogoped    94
55 минут назад, Maxxpein сказал:

В чем может быть проблема?

Как минимум в том, что подобные вопросы в теме "Радиоэлектроника для профессионалов" лучше не задавать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Впервые на русском языке! Работаем с микроконтроллерами STM32F7(на основе STM32F7 Online Training)

Цикл материалов на основе STM32F7 Online Training от компании STMicroelectronics. Описаны функциональные блоки и инструменты разработки для семейства микроконтроллеров STM32F7, охватывающие тематику системной периферии, памяти, безопасности, аналоговой периферии, цифровой периферии, таймеров, экосистемы.

Подробнее>>

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас