• ×   Pasted as rich text.   Restore formatting

      Only 75 emoticons maximum are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By NikiEss
      Купил простенький осциллограф (1979 года) что бы научиться пользоваться им. Проблема заключается в том что луч на всех диапазонах имеет помехи (см.фото). Также при добавлении ко в ходу щупов идут еще большие помехи на экране (см.фото). Конденсаторы практически все заменил (кроме высоковольтных неполярных). Вопрос - может быть все таки дело в высоковольтных конденсаторах или же проблема в чем то другом? Может кто сталкивался с такой же проблемой. Сам осциллограф на транзисторах, ни одной микросхемы.     




    • By lavash324
      Добрый вечер! Прошу помощи. Имеется моноблок пионер gm-7300m. При включении, недолго есть тихий звук. Если попробовать сделать громче, то вместо звука получаем щелчки с периодичностью примерно раз в секунду. После выключения и включения перестает играть, пока не полежит. В чем может быть проблема? Буду рад и благодарен любому совету!
    • By EDA611
      Пропал звук на муз. центре LG. После недолгих разбирательств был найден виновник – модуль STK403-120. Заказанный на али модуль погоды не сделал и был вскрыт. Ну естественно было обнаружено большое количество окислившихся элементов (фото 1. Так выглядят кристаллы в покупном модуле).
      Хочу узнать, стоит ли вообще возиться с этим модулем или лучше заказать новый, к слову ни разу не дешевый (в районе 800 руб.)? Или же положить на все это огромный БОЛТ?
      Вторая фотография – сгоревший на первом модуле кристалл. Ну так, для ознакомления.


      По поводу второго модуля. Постоянка на выходе чуть выше нормы – примерно 170мВ. При по подаче сигнала присутствуют тычки, но музыку не слышно (полезный сигнал). Осцилограф молчит. Защита АС, установленная в центре, не срабатывает.
      STK403-120.pdf
    • By Andrey Knyazkin
      Всем привет,
      в наличии есть усилитель Sansui AU-101, но есть одна проблема, нет держателя над стеклянным предохранителем.
      Можно как-нибудь узнать какая модель держателя необходима? Может подскажет как найти такой)
       Или  придумать - "сколхозить" - спаять/припаять - не знаю как это называется, чтобы работало.
       
      Спасибо за внимание и помощь. 
       
       


    • By IvanPetrov2019
      Доброго времени суток! Телевидение, мы транслируем групповой сигнал, состоящий из трех звуковых и одного видеоканалов посредством радиорелейной станции. Расстояние между передатчиком и приемником составляет приблизительно 5-7 километров по прямой, качество хорошее. Проблемы возникли одна за другой. Сначала, в моменты ярких контрастных видео сцен, начало возникать гудение на радио- причину я нашел- это конденсатор (2200 - 25 В) на принимающей радиорелейной станции (их две, одна передающая, вторая принимающая)на фото 1, перепаял, гудение пропало. Но, возможно за это время, я где-то что-то задел и теперь в телеэфире (звуковой канал № 1, фото 2) звук начал пропадать, но если увеличивать громкость входящего сигнала, звук появляется, но это не нормально. Затем вообще передающая станция (фото 3-1) начала уходить в перегрев. Трогал пальцем элементы- холодные, ощутимого перегрева не нашел. Опытным путем было установлено, что перегрев снимается постукиванием ручкой отвертки по конденсатору на фото 3-2. Пока что это вся информация. Очень нужна помощь! Срочно! Могу позвонить завтра и рассказать подробности. Спасибо!