Yura Ba

Свист в БП при включении

5 сообщений в этой теме

Yura Ba    0

При включении свист напряжение только на дежурке на остальных выходах нету,потыкав палочкой обнаружил свист от кондера С7(1кв),заменил но все то же,что делать?БП на шиме ка7500в

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
KRAB    4 917
13 минуты назад, Yura Ba сказал:

что делать?

отнести на ремонт СПЕЦИАЛИСТУ ... твоя вершина мастерства - это тыканье палочкой ... :lol:

Я уже не сколько раз выкладывал ЧТО нужно изучить про ЭТО прежде чем лезть ... если ты не остановишься в ремонте с палкой, то скоро нечего будет ремонтировать ... Пока ИИП АТХ - это не твое, начни с тазикоФФ и кастрУЛеФФ :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ROMMo    246

Тыкать палочкой, в радиодетали!!!!!!????

udivlennyj-kot-Sjem-s-brovjami-mem-foto-001.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Witewut    13

там же диоды потыкать палочкой

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
jerylee    7

Какие есть приборы?

 

Пока начинай на новый трудовую копеечку откладывать, на всякий случай. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас