1 post in this topic

andrei86    0

всем привет у меня такая проблема при в кючении усилитель уходит в зашиту пишит гудбай и отключаеться что может быть зарание спасибо

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Similar Content

    • By Max Zuk
      Доброго  время суток у меня проблема таковая собрал колонку по плате на фото правда использовал один динамик подключения использовал через кабель usb от повербанка правда появилась одна проблемка, музыка играет но потом останавливается и снова играет и так без остановки индикатор на павербанке не светится как при зарядке телефона или планшета Што можно сделать с етим заранее спасибо.

    • By Krokodil007
      Продам
      ГУ-81М генераторная лампа
      Новые, в упаковках, с хранения, 81 г. в.
      В наличии 4шт. по 1550р.
      Саратовская обл.
      Возможна отправка почтой или ТК.





    • By lavash324
      Добрый вечер! Прошу помощи. Имеется моноблок пионер gm-7300m. При включении, недолго есть тихий звук. Если попробовать сделать громче, то вместо звука получаем щелчки с периодичностью примерно раз в секунду. После выключения и включения перестает играть, пока не полежит. В чем может быть проблема? Буду рад и благодарен любому совету!
    • By Gamahad
      Здравствуйте, сделал вчера себе два оя для 5гдш5-4, усилитель на двух к174ун7. Почувствовал, что явно не хватает низких частот. Посоветуйте пожалуйста нч динамик, который подойдет по параметрам, и который можно будет включить от к174ун7 
    • Guest Иван
      By Guest Иван
      Проблема заключается в том что когда работает сабвуфер , фронт начинает хрипеть , без него все отлично .
      Система pioneer 5500bt
      Моноблок на Саб soundstream 1.800
      Усилитель на фронт swat 4.100
      + На усилки идут с одного провода и подключены через дистрибьютер , на массу идут два провода .
      Незнаю в чем проблема , отключал сабвуфер фронт играет отлично, включаю фронт на бассах хрипит, усилитель на Саб крутил на минимум , все тоже самое , отключаешь Саб через мафон играет отлично . Межблоки проведены отдельно , и это все происходит только на большой громкости от 50+ (максимум 62)
      Гейны выкручины не полностью , меж блоки стоят  правильно как надо на Саб и на фронт и на самой магнитоле все правильно стоит , в настройках магнитолы все правильно