Джавид

Камера Vb-29 Viatek, Проблемы

6 сообщений в этой теме

Здравствуйте. Есть такая проблема:камера черно-белая, цилиндрическая, матрица 1/3” Sony, 420 ТВЛ, 0.1 Лк (IR OFF),0 Лк (IR ON), f=3.5-8мм, IP66, DC 12В, AGC AUTO, BLC, ИК-подсветка. Камера работает следующим образом: под столом, либо в подъезде, короче в малоосвещенных местах камера дает четкое изображение на регистратор. Стоит вынести камеру в освещенное место, допустим из-под стола в комнату с естесственным освещением (с улицы), так сразу изображение засвечивается и видеорегистратор расценивает это, как потерю видеосигнала. Что за хрень? Подскажите пожалуйста.

Изменено пользователем Джавид

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Быстрый заказ печатных плат

Полный цикл производства PCB по низким ценам!

  • x
    мм
Заказать Получить купон на $5.00
VINTAG68    88

Просто подключать отдельно камеру не пробовал,на монитор-симптомы такие же??Честно говоря первый раз слышу о такой проблеме(это при нашем крымском солнце)>камеры ставил разные.p.s ИК подсветка на камере не постоянно работает?

Изменено пользователем VINTAG68

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключал другую камеру на этот же канал. Работает! ИК-подсветка работает так, как нужно: датчик закрыл пальцем, светодиоды включились, открыл датчик - светодиоды выключились.

Изменено пользователем Джавид

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
VINTAG68    88

Значит деффект матрицы,но по крайней мере камеру можно использовать в помещении.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Эта камера работала на стенде у нас в магазине, причем долго и счастливо. Была запитана от хорошего бесперебойного БП. На объекте же, мы ее запитали от дешового китайского БП (сетевой адаптер) 12В/1,5А. Максимальный потребляемый ток камерой (когда ИК подсветка включена) составляет 250мА. Есть подозрение, что камера оч придирчива к питанию, хотя другие камеры работали от китайского БП. Попробую запитать камеру от хорошего БП, дальше посмотрим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Gonza    1

Уважаемы Джавид, так все таки вам удалось выяснить причину?

У меня на камерах Vb-29 Viatek такого ни разу не наблюдалось, хоть и установлено их не мало, за то на других было. Виной этому есть глюк электронного затвора который сидит в CXD2463 микрухе. Купить ее проблема, пару раз брал из донора. А питание оооочень вряд ли.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас