motorita

Помогите Опознать Подделку

239 сообщений в этой теме

Ulis    1 104

2SC3281/2SA1302 Toshiba не производит уже сто лет в обед

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Быстрый заказ печатных плат

Полный цикл производства PCB по низким ценам!

  • x
    мм
Заказать Получить купон на $5.00
Lexus    944

В каталоге Тошибы они отсутствуют, значит не производят. Только нет никакой информации, сколько лет тем образцам на фото. Может на складе где лежали. Тут вопрос в том, похожи они на оригинальные или нет. Мое мнение - нет. Ну, может, если только первый слева. Остальные все со смазанным штампом. Такое себе Тошиба никогда не позволяла ни для одного компонента, сколько бы я их не видел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Nem0    2 343

Тот что с лева из более новой партии, остальные три более старые - этим легко объясняется небольшое различие в маркировке. Все четыре транзистора куплены у одного продавца. Кароче, надо тестировать, однозначного мнения нет.

 

Цитата

 Только нет никакой информации, сколько лет тем образцам на фото. Может на складе где лежали.

Только у меня дома они уже 6 лет пролежали :D 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
getshket    160
В 21.04.2017 в 23:00, delidov.george сказал:

То-есть получается ориентироваться сейчас по внешнему виду не имеет смысла - просто приходится от и до доверять поставщику.

У меня силмики ВСЕ коричневого цвета и белые буквы. Керафайны красные, черных керафайнов не видел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Lexus    944

Маркировка "Силмиков" в даташите так и указана - белые буквы на коричневом фоне. А вот для "Керафайнов" даташит от 2004-го года говорит, что золотистые буквы на красном фоне, но при этом даташит от 2007-го уже говорит просто "маркировка Cerafine". Красные они и бывают то ли до 2004-го, то ли до 2005-го. Позже все черные. И Partsconnexion их черными присылает: http://www.partsconnexion.com/capacitor_ele_elna_roa.html

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
nekrylov    56

По поводу маркировки Тошибо пары  5200 и 1943  на фото NemO,- по шрифту вроде соответствуют. Но У меня например экземпляры с более четким шрифтом, напоминающим лазерную маркировку, кроме того, шрифт с гравировкой. Краска не смывается при обработке спиртами.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите по поводу оригинальности. 

Фоткал в магазине, так что на стенде погонять нет возможности. 

Не магнитится ни где. 

Стоят 220р

P70809-150544.jpg

P70809-150549.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, mail_robot сказал:

вроде похожи на правду

взял один на пробу...28 ватт держат, больше БП не позволяет( 
похоже действительно оригинал 

FBkAsdIMBkQ.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Химлужение скорее всего подделка. Померьте емкость 

 

post-104690-0-73378900-1464259108_thumb.jpg

12 часа назад, radio-technics сказал:

взял один на пробу...28 ватт держат, 

Не показатель. Оригинал 400 Вт держит.

Изменено пользователем Александр2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Fan_SU    4
В 29.11.2015 в 15:38, zyoff сказал:

Здравствуйте! Попался такой вот экземпляр 2SC5200.

Жопа матовая, ноги матовые и какая-то странная маркировка, откровенно без надписи JAPAN в нижней строке.

Маркировка выполнена лазерной гравировкой, два следа отлома в вехней части присутствуют, не магнитится.

Интересный зверь. Никогда такой не встречался.

post-195730-0-96592200-1448796283_thumb.jpg

post-195730-0-35644900-1448796291_thumb.jpg

post-195730-0-12471600-1448796301_thumb.jpg

Вот и пара подобралась. Похоже их в одном подвале делали:

DSCF5323.thumb.JPG.1dd5c0dcc8b33dd771813490cc0f09c1.JPG.4daf4653027a7cbbe96670401613a6c3.JPG

Изменено пользователем Fan_SU
подкорректировал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
HAKAS    1 277

Ну да, вам об этом и говорили в другой теме.

Ищите пары, какие есть в вашем магазине.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сообщения

    • Старые 6п3с с фигурным баллоном , осталось : Лампы №1 и №2 по 500р. Лампы № 3, 17, 19  по 800р. ................................................................... Добавлю  , лампы 6ф3п IV-1964г. 8 шт. из ЗИПа  по 120р.  
    • С наводками я разобрался. Но звук двухтактного двигателя все равно возникает,  если работает вся лампа предусилителя. До какого то момента звук прибавляется нормально,  гитара  играет  , если вращать дальше начинается  тарахтение, звук практически пропадает и надо обратно крутить регулятор. Если крутить дальше частота тарахтения чуть  возрастает. Даже если предусилитель на минимуме,   при вращении основного регулятора  громкости начинает тарахтеть. Если работает один триод такого нет при любой громкости. Играя на гитаре заметил, что низкие вообще не регулируются, средние слабо на частоте примерно 700-1000, высокие и брайт хорошо работают. Проверил еще раз по схеме ошибок вроде нет. Конденсаторы пересчитывать ?
    • От любой экономки 15-20 Ватт... - подойдётт"в лоб" и не надо ничего ремонтировать...  В крайнем случае  - в кругляше - балласте от экономки поменять конденсатор между нитями накала. На ... побольше ёмкости. 
    • ...от сука не пошла/о, пульсирует все, трансформатор выходной жужит  как старая шарманка завывая и похрюкивая пулсьсируя, ну очень ему не нравится что то. Выходные лампы бегают до 10-12мА мотая стрелку миллиамперметров, так же ФИ стрелки дёргаются в такт. ООС убрал, был перекос что одна выходная 20-25мА мотала стрелку, вторая пару мА было всего  и так же на ФИ с одним анодом чуть ли не мертвый был. При отключении  ООС как бы почти одинаково работатют плечи ФИ и выходных, но  дёрнается все жуть с частотой раза 2 в секунду стрелки пляшут.  Может ошибочно запаялся где, завра уже буду искать ошибки. НО правильно ли я припаял выходник? На А1 и А2 подал аноды ламп выходных, на В+ подал питание, эти контакты закорочены между собой на трансе. Оут-  припаял на массу. Пока Оут+ висит в воздухе, ООС убрал с нее. ОутГ не подключал и не знаю что это. А1-А2 = 233 Ом, между А1 (А2) и В+ половина,  т.е 116 и 117 Ом. Оут+ и Оут-  0.5 Ом. А между ОутГ и каждой Оут+ и Оут- по 0.6 Ом. Динамик не подключал.  Общее потребление канала пулсьсирует так же,  почти от 0 до 25мА приблизительно.     
    • не получается подправить код ( найти эти инклуды   #include <mega8.h>
      #include <delay.h>
               #include <>
      unsigned char blink = 0; void main(void)
      {
      PORTB=0x02;
      DDRB=0x01;
      while (1)
      if (PINB.1==1)
      { blink=1; }
      if (PINB.3==1)
      { blink=0; }
      if (blink) {PORTB.0=1;  }
      else { PORTB.0=0;  }
      }      
    • Вот расшифровка. Защита не включена.