Jump to content

Антон09

Members
  • Content Count

    74
  • Joined

  • Last visited

Community Reputation

-1 Плохой

About Антон09

  • Rank
    Осваивающийся
  • Birthday 09/25/1990

Контакты

  • ICQ
    462655478

Информация

  • Пол
    Мужчина
  • Город
    назрово

Электроника

  • Стаж в электронике
    6-10 лет
  • Сфера радиоэлектроники
    ремонт
  • Оборудование
    lokey 702 осцилограф hantek 5102
  1. с нашим государством помоему по другому е как)))) , но я не для себя делаю)
  2. Всем привет) занимаюсь изготовлением устройства для подмотки спидометра, за основу был взят таймер NE555 по несложной схеме я собирал устройство и оно исправно работает, но тут мне принесли подммотку которой пользовались в Газ САЙБЕр с причиной перестала работать, я дал свою с привычной схемой Рабочую, а она не заработала, сказали стрелка даже не дергнулась, давай читать в интернете что там за датчик выяснилось что он двухпроводной индукционный, я взял моталку которую они принесли и попробывал разобрать чтоб детально изучить как она собрана , все это добро было залито в пробке из под бутылки с помощью эпоксидки, после газовой горелки у ножика я все это добро вскрыл но полностью схему сохранить не получилось но в основном целая, все тоже собранно на том же 555 но совершенной по другому и на 3 ноге стоит еще один элемент на котором чуток видно надпись 68 и еще что то похожее на кирамический конденцатор синего цвета, но помоему это не он, попробывал собрать, собрал подключаю к осцилографу нечего не видно, подключаю этот элемент (одна нога оторвана) появляется импульс но использовать ее не получается из за повреждения а что такое точно не знаю, вешал конденцатор нет нечего, мжет индуктивность, подскажите что можно поставить или схемку для индукционного датчика на этом таймере, а то проверить исправность нет возможности(
  3. здравствуйте,собираю эту схему, в протеусе все работает, как собираю в железе не получается, стрелка выше 20 не поднимается( и еще вопрос по схеме, а конденсатор в 13 посте на электролитический на 1000 мкф? или там нужно керамический ставить?
  4. Принесли усилитель 10у120с, сделал, но блин забыл чему ровняется ток покой на выходных, подскажите плиз))))
  5. Нарисовал печатку на серео канал микшера, вроде ошибок нет только небольшое сомнение с подключение к157уд2, можно так делать или нет, по схеме нарисовано в предварительном усилители один канал и в тембрах еще один, я на каждый канал использовал одну микросхему, один канал на пред а другой в тембры, или лучше одну на предваритель на стерео использовать, а вторую на тембры в стерео использовать?
  6. Всем привет!! вопрос, а какие тут ОУ? а то нет названия, я так понимаю можно использовать 157?
  7. не понятный вопрос, тебе надо показать как подключить его в другой усилитель? если ты задаешь такой вопрос, то ты наврятле сможешь, там нужно двухполярное питание, а подключать там всего 7 проводов.
  8. Всем привет! мужики, такая проблема, делаю усил на ТIP142/147 все не че, нашел печатку в sprint-layout_5_0_rus но когда печатаю ее она получается в крапинку но до этого пользовался sprint-layout_4_0_rus там печатает прекрасно, принтер НР 1020 , может у кого есть печатка на этот усил в формате sprint-layout_4_0_rus заранее спасибо. с ув Антон
  9. Сднлал индикатор, проблема была в плохопроводящих диодах vd1 vd2 по осцилу показал плохой сигнал, заменил их все заработало, ну у одного канала была плохая яркость, поменял конденцаторы, стало нормально, остался небольшой вопрос, они на голос почти не реагируют а только на НЧ, это так и есть?
  10. Напряжение проверял, в норме, на vd3 померю, сигнал посмотрю на 21,22 ногах
  11. Всем привет!!! не стал создавать тему, решил продолжить тут, проблема заключается в следующем, попался цсилитель сами УНЧ отсутствуют, но это не проблема, он был убит в ноль, востановил все блоки но вот есть загвостка с индикатором, сперва он не работал вообще, поменял стабики, он запустился, индикатор работает но сами измерители стоят на мин, горят только одно деление каждого канала, проверка показала то что микруха 157 не пашет, сделал замену, изменений почти не произашло стала только вот так, когда кручу крутилку чувсвительности одного канала, его шкала начинает зашкаливать, убавляю перестает, при подаче звука показний нет, второй канал по прежнему не реагирует, кто что подскажет?
  12. А у нас не продают=(( ща в интернете заказал=)) жду=)))
  13. Мож кто знает где можно взять этот пульт для ГБО? а то оборудование есть а пульта нет=(
×
×
  • Create New...