Jump to content

kruti-spidometr

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Обычный

About kruti-spidometr

  • Rank
    Новенький
  • Birthday 05/14/1977

Контакты

  • ICQ
    199614905
  • Skype
    css-enterprise

Информация

  • Пол
    Мужчина

Электроника

  • Стаж в электронике
    Не связан с электроникой
  1. Привет всем! Попался странный зверь 84.3802 логотип на нем ЗеимЛайн. Цепляю к нему моталу на 555 не фурычит. Стучу сигнальным проводом по массе - бежит. Чо сделать? Какой нить выходной каскад замутить?
  2. Вы чо ребята Largus если он Logan обычной моталой крутится. Какой can, какой ABS вы чо!?!?!?.
  3. Прувейт! Чот у меня проблема. Камаз, спидометр ЗеимЛайн 84,3802. Собрал моталу на 555 от 20 до 500 герц - не мотает. Моталка заведомо рабочая. Сигнальным проводом от спидометра тыкаешь по массе - крутится, от моталы нет. Чо делать?
  4. В общем собрал я эту схему Проблем следующий, на столе с частотометром все отрабатывает как надо. На машине разгоняется, крутит, останавливается. Проблема с «нормальным режимом». Не проходит сигнал с датчика, вообще. При этом если на вход подключить обычную не цифровую моталку на 555 микрухе с выходом 12 или 9 вольт – все гуд, сигнал проходит. С датчика на машине нет. Уровни сигнала промерять нечем. Я предположил, что нет нуля, а болтается где-нибудь вольт от 2х например. Втыкаю конденсатор последовательно – результат тот же – с моталки проходит от датчика нет. Замыкал резистор который на 10 кОм, оторвал стабилитрон – без результата PS: машина, если важно –«ГАЗель»
×
×
  • Create New...