Jump to content

FunDemon

Members
  • Content Count

    120
  • Joined

  • Last visited

Community Reputation

1 Обычный

About FunDemon

  • Rank
    Осваивающийся
  • Birthday 05/30/1990

Контакты

  • ICQ
    471307250

Информация

  • Интересы
    Радиоэлектроника
  • Город
    Челябинск
  1. Да ты прям капитан очевидность.
  2. Смех смехом))у меня БП от компа раньше свистеть начинал,на хх работает норм,а нагрузку даешь на него свистит..,тут принцип тот же,но бп комповский я пошел новый купил,а тут пн цельный с усилком)) Я хотел ПН отцепить и от него Ланзар подцепить,только уже не уверен что напряжения хватит,на ПНе кондеры по 35В стоят,т.е там не больше 35В,для Ланзара маловато.
  3. Добрый день,достался такой же усилитель на халяву,все подключаешь,начинает играть,а в месте с музыкой писк из колонок,а потом как я понял трансформатор пищать начинает,начинают греться выходники минут через 5 и срабатывает защита,писк трансформатора лечиться как нибудь?) Заранее благодарен..
  4. Всем здрасте! Собрал Ланзара по схеме с интерлавки,все работает отлично,ток покоя выставил,только греются VT5,KSE350. и VT6,KSE340.температура 65-70градусов.Первый свой Ланзар собрал по той же схеме с той же комплектацией не чего не греется. питание +/-42В. В чем может быть такая проблема?
  5. Реально в степи работаю=))) ближайшие 18 дней цивилизацию не увижу=(
  6. Всем Здрасте! Купил плеер,все работало,слушал как флешка в модулятор в машине,в коем времени модулятор перестал видеть плеер и он перестал включаться,комп видит как USB-Device,флешку не видит, отпаял аккум все ровно та же хрень, побывал прошивать,прога для прошивки тоже не видит его. От куда куда копать..На внешний вид внутри,все кондеры и детали целые,а проверять что то на работоспособность прибора нету,в лесу нахожусь=)Есть инет,бук,и шнур к плееру,печально без музыки в лесу сидеть=))радио не ловит=)
  7. Всем добрый вечер,может кто нибудь поделиться печаткой на схему Светы из 41 поста. Заранее благодарен
  8. Всем привет собрал усилитель на TDA7294+2SC5200/2SA1943 по схеме из этой темы ,печатку тоже от туда брал.Моно блок для авто Включаю усил,вход минимальный так как колонка на 15Вт для теста,звук идет и вместе с ним гул ужастный,не чего не греется,напряжение +/-30В .Катушку намотал 26 витков проводом 0,8мм на оправе 5мм. В чем может быть проблема?
  9. Ладно,завтра фотки сделаю ,может кто что увидит,сейчас уже сплю сижу. А то сейчас уже голову через лампочку придется включать чтоб не взорвалась
  10. транзисторы целые,сейчас опять подрубаю тот трансформатор +/-25В цепляю к ланзеру,меряю напряжение 9В показывает,на стабилитронах 6В ток покоя регулировался с 0,23В до 0,15В ,куда напряжение еще может так просидать? лампочка на первичке загорелась опять.потом тестер на выход цепанул показывает 0,4В(вход на землю коротишь значение не меняется на выходе)
  11. Все впаял сопротивление показывает 60к и выше поднимается,потом впаял кондеры по питанию начинает с 0,5к и поднимается
  12. перепаял транзисторы 2N5551 и 2N5401 появилось сопротивление правда очень колеблющиеся 200к и ниже опускается,сейчас впаяю выходники и померю еще раз
×
×
  • Create New...