Jump to content

TITAPISH

Members
  • Posts

    124
  • Joined

  • Last visited

About TITAPISH

  • Birthday 04/10/1988

Информация

  • Пол
    Мужчина
  • Интересы
    Ремонт теле-аудио-видео аппаратуры
  • Город
    Майкоп

Электроника

  • Стаж в электронике
    Менее года
  • Сфера радиоэлектроники
    бытовая электроника...звуко-видео-техника...цифровая микроэлектроника...
  • Оборудование
    мультиметр victor vc96a, Паяльная станция Lukey 852D , флюсы, кислота, пинцеты, наборы отверток, термопасты, термоусадки и т.д

Recent Profile Visitors

1855 profile views

TITAPISH's Achievements

Explorer

Explorer (4/14)

  • Ten Year In
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

5

Reputation

  1. Короче ребята вернул все родные детали на место, ещё раз все перепроверил, не работает. На ремонт ауд по таблице подбора шим взял LNK364GN поставил ииииии заработало!
  2. R33 14kom Опа а вот r32 в обрыве до этого проверял было 1.5kom Заменил на 1.8kom теперь между 1-4 по нулям поставил другую шимку тоже самое
  3. Диоды проверил, резисторы согласно номиналу
  4. Диод заменил на fr107, с1 100nf утечки нет, дросель на фото
  5. При подачи питания с лб маргнет один раз и по нулям но если ещё воткнуть в розетку то работает
  6. Да но 12в на выходе нет, а если подаю на выход 12в все работает
  7. Да с лб подал все заработало индикация режимы
  8. Модуль ELEH1XX Ver.1.0 20110831. Прошу помощи, заменил шимку родная была пробита. Проверил всю обвязку были неисправны с16 с12 d2 d5. Заменил не чего не изменилось предположил что брак шимки взял в другом месте без изменений. На шимке 1(2.7в) 2(2.7в) 3(8.5в) 4(4.5в) 5(300в) 7-8(2.7в) ёмкости все проверял еср показал норму. На выходе бп 2.6в вместо 12в. Какая шимка стояла изначально не знаю т.к кто-то плату ковырял. Менял на ту что уже стояла.
  9. Заменил и все заработало всем спасибо
  10. Спасибо завтра проверю, но как тогда есть и 10в и 5в, и вот тут про это читал но мне кажется у меня другая проблема https://monitor.net.ru/forum/threads/477221/
  11. Я правильно понимаю что пока pdet 5в с проца не прийдет то рессет не заработает? Ну и почему даже искуственно посадить на землю RES аппарат не включается может проц дохлый?
  12. Привет всем. Ресивер не включается, процессор не реагирует на включение с кнопки, сигнал PRY на включение реле отсутствует. На процессоре 17 пин сигнал RES после нажатия кнопки включения не чего не меняется там сидят стабильные 5в В самодиагностику не входит. Фактори рессет тоже не реагирует. На кварце генерации нет, но если посадить на землю RES то появляется генерация согласно осциллограме в сервис мануале
  13. О спасибо. А в чем разница на алике сша и чина
×
×
  • Create New...