Jump to content

Sergey071

Members
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

1 Обычный

About Sergey071

  • Rank
    Новенький

Информация

  • Город
    Щекино

Электроника

  • Стаж в электронике
    Менее года
  • Сфера радиоэлектроники
    ПК

Recent Profile Visitors

381 profile views
  1. Доброго вечера, подключил аккустику, врубил музыку, крутил вертел,разобрался почему у меня баса не было, из-за рассогласования выходных ламп, как только ток одинаковый выставил, бас появился. Может из-за разных токов они взаимовычитаются, не знаю, это пусть гуру скажут) Плохо что если лампы не подогнаны, при изменении громкости и бас может уходить, завтра проверю.
  2. Заказал я еще ламп, буду подгонять пары, сколько примерно по времени им нужно поработать, чтобы они в режим вошли?
  3. Покрутил сегодня резисторы, тема такая, настроишь на одной громкости более менее, прибавишь громкость, искажения растут, что-то начинает в моноблоке гудеть на частоте 1кгц, меряю напряжение на катодных резисторах на выходных лампах, ушло, на одной 0.7, на другой 0.5 напр. Походу что-бы настроить хорошо, должны быть хорошо согласованы лампы. По поводу АЧХ не знаю что я сделал не так, с выхода звуковухи идет на моноблок, с выхода моноблока через делитель идет на вход звуковухи.
  4. Да, высокие, надо крутить, это на половину громкости, по мощности скажу точнее когда сделаю калибровку.
  5. Привет форумчане. В 2015 году загорелся сделать усилитель по этой ветке на 6п41с, сидел лопатил инфу) Заказал запчасти, сделал корпуса для 2х моноблоков. Спаял, настроил и что-то не впечатлил он меня, низких маловато было, хотя играл чисто. Привык я к своему барку и корветам 75ас-001. Пролежали моноблоки 4 года и что-то опять загорелось. Тянет меня к лампам. Достал я один, подпаял провода, которые отвалились, поставил строчники для настройки, покрутил, послушал и что, бас то нормальный заиграл, не знаю что за прикол, но думаю надо докрутить, донастроить, доделать усилки. Много конечно забыл, сейчас сижу опять читаю ветку, вспоминаю. Вот картинки, спектрлаб не калибровал пока, громкость на половину. Надеюсь на вашу помощь и советы) Да, Василичу респект за тему, по его советам все делал. Играет очень хорошо.
  6. ТПП 80 (ТВЗ) / 84 вит 0,8 / 1300 0,28 / 1300 0,28 / 84 вит 0,8мм, доп. обмотка 20 витков 0.8 с отводами через 5 витков, сейчас подключен без доп обмотки, так меньше всего искажений получилось
  7. Нагрузка 8ом, напряжения вечером посмотрю поточнее, сейчас не помню.
  8. Доброе времени суток. Собрал моноблок. Пробую настроить. Делитель 1/9, регулятор записи настроен на в два раза меньше, т.к. у звуковой карты входное 0.8 макс. (если показывает 80mv, то 80*2*10). Вот мои результаты. Сейчас потихоньку улучшаю, выпрямитель убрал из подвала, фон 50гц уменьшился. Эти картинки с выпрямителем в подвале, новые пока не сделал. Да, резисторы r10, r14 уменьшил, чтобы получить ток 80ма. На моноблоке регулятор громкости на максимум, регулирую на компьютере. Когда настраиваю на 2 вольтах на выходе, а затем прибавляю громкость, уходят напряжения на катодных резисторах выходного каскада, рассогласовывается, растут гармоники, приходится подкручивать R12. Как это исправить?
  9. Подскажите плиз, какие подводные камни могут возникнуть? Сейчас как раз хочу заказать на 145В и удвоить.
  10. Приветствую, прочитал всю ветку, сижу переварию кашу в голове) поэтому особо не ругайте. Начну с однотакта, на 6н2п и 6п14п. Покручу, подумаю что на что влияет. Заранее хочу заказать тс и твз для двухтакта. Буду делать моноблоки. Акустика сейчас корвет 75ас-001 8ом. Поэтому твз как понял нужен такой: тор, сердечник 80 ватт, 87 витков 0.8, 1400 витков 0.24, 87 витков 0.8, 1400 витков 0.24, доп. обмотка для согласования акустики 20 витков с отводами через 5 витков. 1400 соединяются с 1400 последовательно, а вторичка параллельно, это для чего? На схеме плюс питания подсоединяется к первичной обмотке твз, это к месту соединения 1400+1400 или делать дополнительный отвод от первичной обмотки?
  11. в общем проблема возобновилась, поиграл поиграл, бац, на 2й ноге постоянка, причем растет, 26, 26,1 и т.д., то включится, то нет.
  12. Поехал в магаз, на пробу взял tl071, поставил, таже фигня, стал мерить напряжение на 2й ноге микрухи, реле щелкнуло, усилитель включился, пропаял обвес микрухи, все заработало. Щас выставил ток покоя 90ма, пробую, ради интереса сравню нашу микруху и тл-ку.
×
×
  • Create New...