Jump to content

longer66

Members
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

1 Обычный

About longer66

  • Rank
    Новенький

Информация

  • Город
    Пермь

Электроника

  • Стаж в электронике
    Не связан с электроникой

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Видимо у меня,, кочегарит,, по полной.(это я своей бестолковкой так думаю...) А для настройки усилителя может подстроечный куда припаять?(если честно не знаю как это сделать, извините опыт начинающего...)
  2. KLARUS посмотрите пожалуйста что я меряю на шестой ноге ОУ. Сейчас геркон перепаяю, когда снимал он на магните был.VID_20181118_141545.mp4VID_20181118_141545.mp4
  3. Припаял. Прикладываю на магнит не звонитса , правильно? Нашёл одного ,,партизана,, по Омам килоОмам ошибся 51 Ом нужно , было 433 кОма , перепаял. Сейчас буду греть термопару. А пока на ОУ такое напряжение: 1 - 2.000 2 - 3.479 3 - 0.038 4 - 0 5 - 1.989 6 - 4.937 7 - 0.033 8 - 7.95
  4. А скажите пожалуйста как геркон трёх выводной припаивается? В фене на размыкание или смыкание контактов? (у меня не работал, перепаивал на кнопку но сейчас купил а в маркете только мелкие трёх выводные) Подскажите пожалуйста.
  5. Понял. Спасибо. Вот, один вольт забрал и всё тоже самое. Светодиоды не горят. Вот пока замерял напряжение на ОУ загорелся красный светик. 1 - 6.68 2 - 3.74 3 - 6.92 4 - 0.0 5 - 0.048 6 - 2.784 7 - 0.766 8 - 7.96
  6. Жду! Пока ни чего не ,,ломаю,, Спасибо! Сейчас попробую. А если диод отпаять? Ведь он там ,, А вообще, нужен будет или нет?
  7. Спасибо! Только если я плату переверну, пятачки останутся на другой стороне!? НЕ!? Я понял, припаиваем провод, ставим всё на место. Так!?
  8. Я где то в ветке это видел. Пока мудохаюсь с платой. Но видимо придётся заняться показометром , раз нужных ещё нет.
  9. Здравствуйте. Спаял плату управления феном по печатке Сергея Викторовича. Турбинка регулируется , а нагреватель ( я лампу подключил) молчит. Что делал: Ну первым делом проверил симистор (выпаял проверил тестером) рабочий, МОС 3063 поменял с рабочей платы, мерял напряжения на ОУ (правда где какое должно быть не знаю и две новые поменял). Читая ветку ещё что-то проверял по советам. В общем не запускается нагреватель. Правда когда подключал первый раз нагреватель стал нагревать но не регулировался я выключил из розетки. После чего и подключил через лампу. Провода на разъёмах перепаены по цветам, прозвонены ошибиться не мог. Подключил показометр двух выводной (трёх выводные жду должны прийти) показывает 7.. скопейками я так понимаю опорное напряжение. Конденсатор поменял на 600 вольт. Прозвонил резисторы на плате (которые звонятся) всё по номиналам. В общем нет результата. ( Ума то нет, или не хватает). Посоветуйте гуру что нибудь, не охота плату распаивать, LMка 317 я то вон как хорошо работает , чуть тёпленькая.
×
×
  • Create New...