Jump to content

toha 26

Members
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

-5 Плохой

About toha 26

  • Rank
    Новенький

Электроника

  • Стаж в электронике
    Не связан с электроникой

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. я попробую, конечно, но в прошлый раз когда я ставил больше, он выключался практически сразу...5-10минут
  2. поясните пожалуйста как это сделать правильно?
  3. извиняюсь, столько и было. я что то не так понял? конденсатор С3016 я поменял уже давно на новый 1мкФ/63
  4. R3034 проверял тоже, не написал. 2.2ом. С3015 поставить побольше попробую.
  5. в общем во время работы больше не отключается. осталось только проблема включения после простоя, то включается, то нет. на стабилитроне(10в) напряжение 8, на(6.8) напряжение 6.4. После решил снять триггер и посмотреть напряжение(на с3016) без него. Итог, на 0,3 больше(7.9) стало. Установил новый триггер и замерил все заново...на стабилитроне(10в) напряжение стало 4!!!,на(6.8) напряжение 6. напряжение(на с3016) стало 6.7!!! думал вообще не включится, но нет включился и работает. проблема осталась та же...после простоя, то включается, то нет. в момент включения или выключения напряжение на с3016 бывает остается также 6.7, но чаще подпрыгивает до 8.4-8.7
  6. Ясно. Пока работает. Наблюдаю дальше.
  7. Резистор и стабилитрон в прошлый раз проверял были рабочий, напряжение не мерил правда. Я его сейчас опять собрал и хочу посмотреть как будет работать. А почему не скачет тогда на с3016?
  8. на светодиоде 1. на выходе от 0 до 3 скачет
  9. был 0.047 800 поставил 0.047 1000. на с 3033 мерял в прошлый раз под напряжением почему то показания прыгали от 10,3 до 10,8. выпаял его, без него напряжение было 13.5. после впаял новый такой же, напряжение также не изменилось(10,3 до 10,8). замеры пока не делал, на работе пока
  10. да менял. на 300 с холодной или горячей стороны нужно замерять
  11. есть 22n 400в и 33n 630в. прибора замерить емкость не нашел. поставил 33n 630в, напряжение 7.5 стало, выключился через 10минут и ушел в защиту. выпаял и поставил 22n 400в, напряжение 7.5 опять стало, работает пока(2 часа прошло). почему стало меньше напряжение, не понятно...
  12. Сейчас проблема такая, выключается иногда во время работы. И не включается после продолжительность простоя (ночи). За последние пять дней после простоя включился только один раз. В остальных случаях при лёгком стуке со стороны блока начинает работать. И если раньше после трех нажатий на кнопку и выключений сразу же, он больше вообще не реагировал, приходилось вытаскивать с розетки и сбрасывать ошибку. То теперь можно много раз, он просто выключается. 7.9 было. IC300 живая вроде. Её пробовал менять на новую, ничего не изменилось. Вернул заводскую. Конденсаторы проверю
  13. решил проверить поднимется напряжение или нет новые поставил с самого начала. могу вам его продать(7500плюс доставка, состояние внешние отличное, внутри лазил я только в бок питания,остальное не тронутое) 2SK3850 такого нет в нашем магазине, есть такой p4nk60zfp, на него можно заменить?
  14. причем тут попытка ремонта, я не чего не испортил.то что советовали, я попробовал, он также продолжает работать, но не включается после долгого простоя и редко бывает отключается во время работы. вы кроме как отнести в ремонт не чего не говорите, я по этому поводу уже отвечал.
  15. в общем заменил я стабилитроны 3006 и 3007, также пробовал менять оптопару(вернул родную на место потом) напряжение так и осталось 7.9. теперь он работает, а после ночи не хочет включаться, через 2секунды отключается, если слегка стукнуть со стороны блока питания, то он начинает работать. думал не пропай где то, снял пропаял все контакты которые менялись, не помогло. кто что думает по этому поводу?
×
×
  • Create New...