Jump to content

megauserr895877

Members
  • Content Count

    53
  • Joined

  • Last visited

Community Reputation

1 Обычный

About megauserr895877

  • Rank
    Осваивающийся

Информация

  • Город
    Грусноярск

Электроника

  • Стаж в электронике
    Не связан с электроникой
  • Оборудование
    мультиметр DT-838, паяльник с регулятором температуры на 20ВТ

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. я конечно тему такую попутно создам, но если вас не затруднит- поправьте меня, я сейчас попробую порассуждать по совету KRAB, глядя на схему как радиолюбитель, а не как доктор. я надеюсь вы как специалист в электронике хотябы скажете где я неправ. на схемке, прикрепленной из инструкции ниже, два транзистора. на одном, обведенном красным кружком, напряжение эмиттер-коллектор правильное (транзистор Т3 -14,5 В) на другом котрый обведен зеленым кружком- неправильное (транзистор т2, 16 вольт вместо 10,5) к транзисторам идет напряжение 24 вольт которое ограничивается(? изменяется? вобщем диод д9к в цепи питания есть) и управляется сначала базой транзистора т2 а от него к т3, от микросхемы (двойного транзистора с общим коллектором) к1кт124, почему на т2 транзисторе напряжение выше чем нужно а на т3 все нормально? виновата управляющая микросхема к1кт124? этой микросхемой в свою очередь управляет блок генератора(контакты 2 и 6) значит причину вероятно мне нужно искать в генераторе?
  2. Lexter вы где живете? во сколько ремонт эв-74 оцените?
  3. п2к это наименьшая из проблем. в Красноярске я ненашел адекватного человека кто бы взялся за ремонт по стоимости меньший чем купленный прибор. повторюсь- никто не берется. плохо. все говрят просто просто, любой справится.... но никто еще внятно не указал на возможную проблему. если повышается напряжение в цепи Э-К на транзисторе т2, управлется его база схумкой мс 2 которая железная с кучей ног к2т14... , коллектор идет к базе транзистора т3 у которого напряжения нормальные значит затыка или в напряжении эмиттера или в микросхеме? я правильно рассуждаю?
  4. уважаемый KRAB, я надеюсь когда вы к терапевту ходите он вам не читает нотации о необходимости высшего медицинского образования в связи с лечением какого нибудь фарингита. как я уже говорил выше мастеров у нас нет. вариантов кроме консультации в интернете у меня тоже нет. перепрофилироваться с онкогематологии в радиомонтажники у меня может и получится, но видимо не скоро. а материалы и работа из за прибора стоят. и увы никто не спешит нам обновлять базу приборного оборудования, ибо прямого финансирования науки и медицины хватает только на зарплаты. и поэтому надежд кроме этого форума у меня тоже нет. и может быть вы мне все же подскажете что означает завышение напряжения на одном из транзисторов? тем более что я по вашему комментарию вижу что вы понимаете в чем причина поломки? я бы и рад купить или взять где нибудь донорский прибор, с заменой одной из заведомо рабочих плат, но увы их нет и финансов нет покупать бу приборы ценой от 10 тр. пачками.да и пачек нет.
  5. беда такая господа. купил. лампочка горит при включении, миливольтметр шкала работает- от минималки к максималке скачет, при прогреве и при некоторых нажатых кнопках. но мерять растворы отказывается, температуру в авто режиме тоже не меряет, на изменение крутилки температура вручную не реагирует.починить негде, у самого мозгов в одиночку не хватает. открыл. думал проблема как в усилителях- решаема на удачу заменой кондеров. нифига не помогло. изменений в работе нет. замеры контрольных точек по паспорту показали что питание с стабилизатора на плату генератора и преобразователя приходит "плюс минус лапоть" недалеко от паспорта, в контрольных точках как переменное так и постоянное напряжения соответтвуют. на плате услилтеля тоже вроде норм. НО.. на одном из транзисторов платы усилителя напряжение выше паспортных 10 вольт на целых 6 вольт. на преобразователе тоже разврос в 1-2 вольта на эмиттерах- коллекторах. итого в ручном режиме никакие крутилки температур, калибровки и прочего не дают реакций стрелки. сейчас приложу картиночки со схумки что где мерял. сдать в ремонт в нашем славном микромегаполисе некому. все на айфонах могут только стеклышки поменять. это верх пряморукости наших сервисов. выкинуть тоже не варик. работать мне на нем нужно. путь неточно но хоть как то. уже думал вслепую менять микрухи мозгов, но текстолит хлипкий. дороги на соплях могут отлететь при неосторожном движении. чую ж..поясницей, что смена к155 и к 140 проблему не решит. предположение мое такое. раз работает индикатор, то значит работает и плата преобразователей. тады проблема в блоке усилителя? в любом случае попробую поставить в блок усилка новые стабилитроны и гляну что покажут транзисторы. потом соберусь с духом и покручу переменники. ссыкотно их трогать. хотя сейчас то ужо наверно пофиг. всем откликнувшимся заранее спасибо.
  6. то есть эмиттерным повторителем можно согласовывать низкоомные наушники от лампового усилка, поставив их вместо выходных трансформаторов?(упрощено)?
  7. простите, но разве в авто переменный ток? а диммировать такой моторчик получится? всем спасибо. разобрался. странно внешне обороты одинаковые, а на слух есть разница
  8. добрый день уважаемые, теперь глупый вопрос уже по мотору дворников. достался мне моторчик от стеклоочистителей с волги почти даром. проблема вот в чем. 3 провода. вродь так понятно, желтый коричневый к обмоткам, черный(в моем случае почему то фиолетовый к массе. подключаем обмотку напротив массы- крутит одну скорость , подключаем оба провода обмоток крутить должно в теории быстрей. но фишка в том что крутит одинаково на подключенных двух проводах и на одном(причем что на желтом вроде как основном, что на коричневом-вродь пусковом)- глупый вопрос если сгорела пусковая обмотка как оно может крутится? через второй конденсатор основную запитывает? внешне обмотки целые, контакты протер на якоре, щетки- еще век бы жить... и еще вопрос а почему конденсаторы у основной и пусковой одинаковых номиналов? так и должно быть? схему мотора и фото такого же приложил ток не кидайте тапками. и не отправляйте книжки читать. этож писочница
  9. навесом с переменником вместо р5 на 10 ком заработало, еще не смотрел что и как макет в руках рассыпался-надо перепаивать заново, поверху синусоиды обрезает сигнал. фото чуть позже скину.
  10. за схему спасибо bigmanlav, попробую обязательно. касательно текущей, по совету 856856 подпаял конденсатор. сигнал изменился по форме но не по амплитуде. магия злая какая-то. ушел спать, завтра буду заново лопатить схему с 0 на макетке с другими компонентами. спасибо всем откликнувшимся
  11. есть у меня худ. я не ищу новую схему. я эту до ума довести хочу
  12. на мультитестере китаезном только что перепроверил: к р4 и с3 коллектор припаян, к р3 эмиттер. а может такое быть что мп42 дохлые? но кажут hFE? сейчас вот перепроверил специально- 42
  13. 6 вольт намерял при номинале r2=82КОм . а сигнал на осцилографе одинаковый что на входе что на выходе.
  14. спасибо, спасибо, а теперь совсем глупый вопрос, только не бейте по голове учебником- при подборе сопротивления R2, напряжение на коллекторе меряем относительно земли? то есть мультиметр одной ногой к коллектору транзистора, второй к земле? или иначе?
×
×
  • Create New...