Jump to content

Андрей Омельчук

Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Андрей Омельчук

  • Rank
    Новенький

Информация

  • Город
    Новосибирск

Электроника

  • Стаж в электронике
    Не связан с электроникой
  • Сфера радиоэлектроники
    бытовая радиоэлектронная аппаратура
  1. В общем поменял я всё. При включенном зажигании в сети 12.6. При "заведенной" машине 14.4в, в том числе и при отключённом ДВС. Ошибся я с нулями после запятой. Подправил. Один фиг со стабилитронами симулятор похоже не дружит. Да и я не понимаю как его правильно подключить чтобы схема при >13В включала ДХО, А <13В ОТКЛЮЧАЛА
  2. Это было бы слишком просто, но у меня гибрид и процессорная приборка. Единственное что неизменно при "заведенной" машине это напряжение бортовой сети. И лампочка "Ready", но где взять ее сигнал... Хотя сейчас вопрос возник. При первом включении зажигания напряжение наверное тоже 14.4В даже при неудачном заводе двигателя. Пошел тестером тыкать... С другой стороны это и не важно откуда контроль брать. Вопрос почему в симуляторе до лампочки 7В доходит только.
  3. Добрый день друзья. Помогите победить схему. Хочу сделать схему на транзисторах для управления ДХО в машине. Идею взял здесь и немного переработал под себя. В общем суть её такая подал 0 с сигнализации - ДХО загорелись, включил габариты - ДХО погасли. Если машина не завелась, то ДХО не горят. Вот с этой частью как раз засада вышла, т.к. контроль планирую брать с бортового напряжения автомобиля. Придумал схему, загнал в симулятор, а он что-то не то симулирует. - http://tinyurl.com/yyopztmz Помогите разобраться пожалуйста.
  4. Спасибо за ответы, остановился на транзисторах. сейчас только подберу нужный:)
  5. я думал об этом, но там управляющее напряжение нужно понижать, стабилизатор какой-нибудь городить
  6. Помогите советом или даже решением. Есть сигнализация автомобильная. Управляющий выходной сигнал - "0". Т.е. при сработке канала на выходе "0". Во всех остальных случаях ничего. Требуется инвертировать выходной сигнал на "+". Т.е. при подаче на схему "0" на выходе должен быть "+", во всех остальных случаях ничего. Uвых = 14,4В, IВых < 200мА Сижу кручу верчу транзисторы, ничего понять не могу как их собрать чтобы работало.
×
×
  • Create New...