Jump to content

Андрей 345

Members
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Андрей 345

  • Rank
    Новенький

Информация

  • Город
    Курагино

Электроника

  • Стаж в электронике
    Менее года
  • Сфера радиоэлектроники
    Телефоны, домашняя электроника
  • Оборудование
    Мультиметр, паяльник.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. R108 сгорел . Звука нету , прикосани выхода уходит в защиту
  2. Резисторы соедененые с перемычками менял . Компоратор ошибки, как я понял это радом с шим стоит 8dip .
  3. Транзистеры красные, фиолетовый 16 пин шим . Силовые выхода выпаевал , чтобы небыло подозрений на них, не они
  4. На нем со всех сторон 12v и второй рядом стоящий также Что упровляет транзисторами защиты
  5. Плохо что схемы нет . На 16 ногу даёшь минус греются транзисторы 5401, которые подключены к выводу 16 шим . Выходит из защиты но звук отсутствует. Бывает включается без защиты, звука нет , пару минут и опять защита
  6. После ремонта он работал. Небыло сигнала rem. Поченил, начал включаться и работать, спустя час защита сработала . Если 16 ногу выпаивать то работает но звука нет
  7. Подскажите может есть схемы или связывались с ними . Шим целый новый . Выходные целые . Входные на трансформатор целые . На шим 16 ногу подаётся 12v транзистеры которые были подключены с 16 ноге шим поменял на новые . От куда формируется 12 вольт на шим 16 ноге
  8. Всем привет . Хочу дополнить информацию. Поцеэнт pioneer s100ubg пропал звук pal014a. Заменил на tda7560 27 пинов отключил 2-й пин ошибки пропали , с подключеной 2-й ножкой, на экран выходит ошибка усилителя . Всем пока возможно моя информация будет полезна .
  9. Извините! но можете помочь ? Ишу схему на LG j10d-x на блок питание нет выходного напряжения на усилитель звука .
  10. Все работает все запускается но нет звука нет питание на усилитель. Проверил конденсаторы в норме , лопнула оптопара .
  11. Пропало питание на 32 вольта питание идёт на усилитель и сгорела оптопара заменил оптопару изменений ноль на оптопаре сопротивление 850-900 как на соседней 1450 выпаиваю оптопару сопротивление становится нормальным пожалуйста напишите ответ в WhatsApp буду благодарен 89082190977
×
×
  • Create New...