Jump to content

AlankoR

Members
  • Posts

    25
  • Joined

  • Last visited

Reputation

0 Обычный

Информация

  • Город
    Москва

Электроника

  • Стаж в электронике
    Не связан с электроникой
  • Сфера радиоэлектроники
    Радиосвязь
  • Оборудование
    Оса103, паяльная станция и пару мультиметров

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Prakticну если бы не было проблем, то не было бы этой темы и меня не назвали больным и невменяемым) Я узнал что то новое о схемотехнике, получил опыт. В следующий раз, если не уверен в схеме, буду собирать на макетке
  2. С этим соглашусь Старый советский мотоцикл ИЖ Планета-5 92 года. Была изначально мысль сделать все на ключах, но потом почему то отпала. Размеры платы есть, поэтому все впереди, зима долгая.
  3. С выражениями Вы не по адресу. В начале поста я написал, что предложения использовать другую схему не подходят, потому что ПЛАТА ГОТОВА. Тратить ещё полторы тысячи, ради того чтобы использовать другую схему я не готов. Так что насчёт невменяемых я бы задумался
  4. Итог - я не зашунтировал реле. По изменениям: R5 - 100 Ом Вместо диода 1.5 кОм R3 - 910 Ом Реле зашунтировано резистором 1.2 кОм Все исправно работает и моргает как нужно. Огромное всем спасибо! Можно закрывать коробочку и тему
  5. С делителем игрался. Варианта 2: или работает постоянно, или не работает совсем. Увеличение R1 и R2 не дают результатов
  6. @mocartзаводское реле поворотов включается только тогда, когда на нем появляется нагрузка, это 200% Собрал на макетке согласно схемы. В качестве ключей 315/361. Симптомы такие же как и было.
  7. @v1ct0rсхема должна запускаться ТОЛЬКО при подаче нагрузки. Реле не щёлкает постоянно
  8. @v1ct0rсхему запустил, даже настроил частоту мерцания. Вместо диода поставил резистор на 220 Ом. Но!..схема запускается и без нагрузки. Щёлкает постоянно независимо подключены лампы или нет
  9. @v1ct0rдиод перевернул. Система работает как зуммер, на изменение емкости конденсатора и сопротивления резистора не реагирует, на мощность нагрузки тоже реакции никакой. Если диод просто замкнуть ситуация аналогичная
  10. Согласен, не сгорит. А почему надо перевернуть или убрать диод? Как я понимаю он призван, чтоб на эмиттере во время включения реле не возникало напряжение питания
  11. Есть фото несколько постов назад. Выводы не перепутаны Зачем? Не слышал, может что то пропустил. Если перевернуть диод, то, как минимум, при включении лампы сгорит резистор R3
  12. @APBда у меня со зрением порядок пока и я использую не 0603 и, боже упаси, не 0402. Перед монтажом проверяю все элементы. Да и в схеме транзисторы в ключевом режиме работают, там и МП39 будут работать. У меня нет выводной элементной базы. Электролиты только и силовые ключи наверно Попробую завтра на макетке накидать, может и вправду в разводке ошибся.
  13. @master144нет, реле не такое. Подключено правильно на нормально разомкнутую группу контактов
  14. @otestну да, займусь этим @otestу меня проблема с выводными элементами, раньше много было, перешёл на поверхностный монтаж
  15. @APBесли перегорает лампа, то возрастает частота мерцания. Поэтому я использую нагрузку, которая у меня будет: 2 лампы по 10 ватт. Частоту можно подрегулировать емкостью электролита. Попробую, только вряд ли элементы в разных корпусах так повлияют на работу схемы
×
×
  • Create New...