Jump to content

Анастасия Елфинова

Members
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Анастасия Елфинова

  • Rank
    Новенький

Информация

  • Город
    Невинномысск

Электроника

  • Стаж в электронике
    Менее года
  • Сфера радиоэлектроники
    Усилители НЧ
  • Оборудование
    Паяльник,олово,флюс,мультиметр.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Да. Дело не в ней.Даже если бы она была неисправна он бы в конце пластинки срабатывал по включению автостопа или отключению от сети,но в обоих вариантах редко когда он срабатывает и поднимает микролифт
  2. Всем привет. Имеется аппарат "Ария 102" с такой проблемой,тонарм не откидывается в исходное положение при срабатывании автостопа а также не всегда кнопка поднятия тонарма срабатывает,то есть если я опускаю тонарм на пластинку а потом в середине хочу его поднять для смены композиции или еще чего ,кнопка не срабатывает с 1 го раза,может получиться с 12-15 раза только. Заменил все электролиты во всех узлах на новые предварительно сверив указанные номиналы от реальных (все в допуске)ситуация не изменилась.Также пропаял,залудил дорожки,ножки радиоэлементов сомнительные на всех узлах,результата нет. На просторах интернета решение подобной неисправности не нашел. Помогите пожалуйста.
  3. Нет. Еще заметил что гул и фон точно такой же когда включен "зс"
  4. Есть но очень маленькая,5-7 Мв. Как ноль выставить?читал там есть какой то подстроечник для этого.
  5. Нигде подобной темы не нашел. Усь Амфитон 35 у 101 с. Проведена замена всех электролитических конденсаторов. До замены было тоже самое. При работе слышен фон в колонках,как сетевой,при касании корпуса утихает немного ,тоже самое и при прикосновении к конденсатором а еще когда селектор входов не задействован (все кнопки входов отжаты)фон усиливается что аж шкала индикации в зоне перегрузки(при положении рг на 100 процентов ),при включении одного из входов гул и фон стихает на несколько секунд и потом нарастающе опять появляется,но при включенном одного из входов фон не такой и шкала индикации вообще не горит даже при выкрученном рг на 100 процентов. Есть мультиметр,паяльник. Кто с подобным сталкивался ,подскажите пожалуйста возможные решения этой проблемы.
  6. Который справа. Азимут выставлял. В данный момент самое лучшее положение АС исправна. Проверял на 2х. Так что исключено Головка была очищена спиртом и ватной палочкой. Азимут выставлен
  7. Имеется аппарат Вега мп 122. В кармане А нет высоких частот при прослушивании.Низы выдает хорошо ,без искажений что можно сказать и о средних . В кармане Б четкий звук ,разница заметна на слух ,но при запуске ведущий двигатель прокручивается пару секунд а потом крутится только ведомый двигатель что приводит к зажевыванию ленты кассеты. Без кассеты в ручную запускается. Была проведена замена электролитических конденсаторов на новые во всех узлах кроме моторов. 22 мкф показывали при замере 13-16мкф.
  8. Вопрос решен. Вышла из строя микросхема к157уд2,заменил и все хорошо
  9. Подскажите в чем дело. Есть прожектор с led светиками,3 из них сгорели и он не работал. Удалил 1 светик и на его месте поставил перемычку,он заработал! Но резисторы которые перед диодным мостом DB157 за пару секунд нагреваются. 2 уже вышли и строя я заменил их на такой же номинал но на 1ватт а не на 0,5 как было. Вместо перемычки поставил резистор 1Ком,засветился но резистор быстро начал греться и пришлось разомкнуть.... Если вместо всех 3х установить перемычки поможет?
  10. Я проверял визуально. Хочу чтобы объяснили что нужно проверять,поэтапно желательно. Осцилографа,генератора у меня нет. Есть мультиметр,паяльник и тд
  11. Измерения не проводились. Наличие питания не проверял
×
×
  • Create New...