Jump to content

goandrey

Members
  • Posts

    774
  • Joined

  • Last visited

About goandrey

  • Birthday 12/09/1988

Контакты

  • Skype
    overanor

Информация

  • Пол
    Мужчина
  • Город
    Киев

Электроника

  • Стаж в электронике
    10-20 лет

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

goandrey's Achievements

Collaborator

Collaborator (7/14)

  • Collaborator
  • Posting Machine Rare
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

2

Reputation

  1. Всем привет. Имеется 4g роутер Huawei b715s-23c. Захотелось усилить сигнал wifi 2.5/5гц роутера. Внешних антенн не имеет. Разобрал думал будет все просто, но в данной теме я не силен. Фото платы с одной стороны прилагаю. Имеется 2 антенны 2.1-5ггц 12дб и переходники к ним SMA-pigtail ufl. Но как подключить к роутеру не соображу. На фото разъёмы 2.4_1 и 5_1 соединены с внутренними антеннами (наверное) через разъёмы pigtail ufl и коаксиальные кабели. На плате есть еще свободные разъёмы 2.4_2, 5_2, 5_3, остальные не подписаны, но что это за тип разъёмов не понятно . Можно ли к ним подключать антенны? И вообще как лучше будет подключить антенны в данном случае?
  2. А вы уверены, что он неисправен? Может это его штатная работа?
  3. Подключил к 12В один вентилятор на 0.2А, напряжение на 5В через 30 секунд после включения на пару секунд проседает где то на 0.2В, но потом восстанавливается. Подключил два вентилятора по 0.2А, напряжение на 5 В не проседает и не прыгает. Хотя я же подключал жесткий диск, там 12В тоже задействована линия, почему с ним 5В проседает не понял.
  4. Подключил жесткий диск через сата, примерно через секунд 30 после включения БП, 5В начинает прыгать 4.7-5.2 или проседает до 3.8-3.9В. Но если еще дополнительно подключить вентилятор к 12В, то через тоже время 5В также начинает прыгать 4.7-5.2 но через несколько секунд стабилизируется до 5.1-5.2В.
  5. Я упустил один момент. Если запустить БП по старинке (зеленый и синий провод), то линия 5В не проседает. Но если через измерительный прибор - проседает. Разобрал прибор, внутри есть нагрузочное сопротивление 47 Ом, как раз на линию 5 В. Итого получается 3 ситуации 1) С прибором и без вентилятора - 5 В проседает до 4.4 В 2) С прибором и с вентилятором на 12 В - 5 В практически не проседает 3) Без прибора и без вентилятора - ничего не проседает При этом пробовали подключать 2 таких одинаковых прибора - ситуацая аналогичная. С другими блоками питания 5 В не проседает при подключения прибора.
  6. Всем привет! Имеется блок питания Sirtec High Power Element Bronze EP-600-BR 600W. Работал исправно более 10 лет в ПК, потом его поменял на более мощный. Старый полгода валялся без дела, решил продать. Подключил его к тестеру блока питания, который с экранчиком. После включения, примерно через 5 секунд, прибор показывает, что напряжение с 5.2 В проседает до 4.4 В, мультиметр показывает так же. Решил проверить под небольшой нагрузкой, и подключил вентилятор к molex разьему 12 В. Снова подключил прибор уже с вентилятором и напряжение немного проседает, опять таки через 5 секунд, но до 5-5.1 В. Подскажите, это нормальное поведение? Почему без нагрузки проседает напряжение по 5 В линии?
×
×
  • Create New...