Jump to content

Kilowatt3

Members
  • Content Count

    107
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Kilowatt3

  • Rank
    Осваивающийся
  • Birthday 06/06/1983

Контакты

  • ICQ
    456633863

Информация

  • Пол
    Мужчина
  • Интересы
    радиоэлектроника а также авто мото техника
  • Город
    Россия

Электроника

  • Стаж в электронике
    10-20 лет
  1. парни вопрос , на что влияет резистор r6 на выходном каскаде ,который 680 ом , у меня уменьшилась глубина поиска , причем очень сильно , когда была метровая рамка , на ней замкнуло витки , перегорел полевик , и подгорел резистор 680 ом , вместо него я впаял 300 ом , и рамку переделал на полтора метровую , год проработало все замечательно , после чуствительность прибора снизилась заметно , куда копать не пойму
  2. снова проблема решилась после простоя монитора , без питания простоял выключенный вчера включил заставка появилась и снова включился работает уже сутки без нареканий , да при засвечивании заставки нет сигнала надпись пикселями как будто мигнал с цифрового тв слабый пропадает так и тут кубиками , но работает сейчас нормально
  3. всех приветствую !!! парни собственно вопрос сам себя породил , рабоитет ли кто с рамой 2 на 2 на дельте , и как она себя ведет , делал ли вобще кто и сколько у кого витков вышло
  4. Опыт в нашем случае как импотенция - приходит с годами . по поводу заставки она белая без никаких оттенков. Вчера было тоже самое не включался . после танца с разьемом с седьмого раза он включился . но ночью было отключение энергии и снова монитор погас . до этого он в круглосуточном режиме работал . нормально . он у меня на видеонаблюдении стоит . по поводу трансформаторов . катушки все разом не сгорают . можно попробывать отключить пару . но завтра попробую . сегодня на работе уже .схемки нет случаем не у кого
  5. проблема стандартная монитор лос 2434pw, при включении появляется заставка(лос) и монитор гаснет , поменял конденсаторы три месяца назад он начал запускаться , но при смене картинки или моржке света снова гас, помогало только когда питание из сети выдергивал и снова включал , блок питания пробывал подключать от компа не меняется ничего , ламп на подсветку стоят 4 две вверху две внизу , трансформаторов тоже 4 соответственно , где может быть проблема
  6. парни дабы не плодить темы , вопрос кто может сталкивался , инвертор сирио ушел в защиту , тоесть горит светодиод защиты и не отключается , мосфиты живые , кто что может посоветовать куда лезть в первую очередь
  7. могут ли полевики на выходе грется из за драйверов
  8. монтажную плату не сфоткаю она черным лаком залита ниче не увидишь
  9. конденсаторы взрывались на одном канале те которые в середине ближе к дросселям ,
  10. сделал файл слишком большой не грузит
  11. нет у меня схемы на него , резистор стоит по выходу на динамик былаб схема я не спрашивал тут ничеб
  12. на иностранном сайте схема есть тока предвала , а оконечника и бп вместе которые нет , с кондером разобрался , теперь другая болячка , при подключении нагрузки сгорает резистор 0,47 ом керамика 5 вт может ли это быть из за того что емкость на кондерах не 390 мкф ,а 470, без нагрузки ниче не греется как колонку цепляю и начинается нагрев причем очень быстрый
  13. стояли390 мкф поставил 470 пять минут и все сейчас фото добавлю
×
×
  • Create New...