Jump to content

Freespirit

Members
  • Content Count

    788
  • Joined

  • Last visited

Community Reputation

311 Хороший

1 Follower

About Freespirit

  • Rank
    Завсегдатай
  • Birthday 02/13/1986

Контакты

  • ICQ
    615-592-771

Информация

  • Пол
    Мужчина
  • Город
    Курган

Электроника

  • Стаж в электронике
    Не связан с электроникой

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Я пробовал. И пальцем, и с мультика щупами пощупать.. Никакой реакции, тишина.. и мертвые с косами..
  2. От кривого перевода, легче не становится
  3. Там всё не по русски) и что ему нужно для нормальной работы, непонятно
  4. Есть DVD плеер (домашний кинотеатр), у которого выгорел процессор. Хотелось бы использовать его, просто как усилитель. Усилитель на 3х микросхемах TAS5352 и аудиопроцессоре TAS5538. Можно ли как-то использовать этот усилитель без процессора или без аудиопроцессора? Или TAS5352 для работы, необходимы какие-то сигналы от процессора?
  5. Freespirit

    Юмор

    Это уж как получится
  6. Нет, какой-то JRC, в корпусе TO-220FP. А емкости С419 и С453 - хорошие, и емкость, и ESR в норме. Сначала тоже подумал на них, потому как они были приклеены какими-то соплями, к этой самой 7809 (в качестве радиатора наверное). Но, как ни странно, оказались вполне живые.
  7. На ТВ, изображение не раскрывалось полностью, примерно на половину экрана. Замерил напряжения на кадровой, оказались почти все занижены, только 25в и 24,2в были в норме. Начал рыть с первого вывода кадровой, там было 5в, вместо - 8,7в, докопался до стабилизатора 7809, на его входе были положенные 12в. Попробовал коснуться щупом, до выхода 7809, и все напряжения вошли в норму, изображение развернулось. После выключения и включения ТВ, история повторяется, напряжения занижены, пока не коснешься щупом мультиметра, до выхода 7809. Заменил 7809, и вроде как всё наладилось, пока работает. Не сталкивался просто еще с таким. Могут ли так глючить эти стабилизаторы, или может проблема в чем-то еще?
  8. у моего ничего не светилось) думал обойдусь без пульта. ну, придется искать
  9. В режиме TV, на 10й ноге TA8822SN - 4,3в, на 7й OEC6021D - 5в. Выпаял резистор 10к, от 10й ноги TA8822SN. Теперь на 10й - 1в, а на OEC6021D, так и осталось 5 в. Тв естественно, не перешел в режим AV. Если подать аудио и видео сигнал, на входы "IN AUDIO VIDEO" появляется черно-белое изображение, с помехами. Звука нет. В общем, так и не получается до конца обмануть его. "1" "0" - это какой сигнал должен быть? Думаю, всё-таки нужно как-то переключить режим именно в OEC6021D.
  10. Нет, переключая каналы, не активируется. И SKARTa нет
×
×
  • Create New...