Jump to content

Search the Community

Showing results for tags 'неисправность'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Вопрос-Ответ. Для начинающих
    • Песочница (Q&A)
    • Дайте схему!
    • Школьникам и студентам
    • Начинающим
    • Паяльник TV
    • Обсуждение материалов с сайта
  • Радиоэлектроника для профессионалов
    • Автомобильная электроника
    • Питание
    • Ремонт
    • Системы охраны и наблюдения. Личная безопасность
    • Роботы и модели на ДУ-управлении
    • Световые эффекты и LED
    • Самодельные устройства к компьютеру
    • Программное обеспечение
    • Металлоискатели
    • Автоматика
    • Электрика
    • Промышленная электроника
    • Измерительная техника
    • Мастерская радиолюбителя
    • КВ и УКВ радиосвязь
    • Жучки
    • Сотовая связь
    • Спутниковое ТВ
    • Телефония и фрикинг
    • Высокое напряжение
    • Идеи и технологии будущего
    • Справочная радиоэлементов
    • Литература
    • Схемотехника для профессионалов
    • Разное
  • Аудио
    • FAQ, Технологии и компоненты
    • Для начинающих
    • Источники звука
    • Предусилители, темброблоки, фильтры
    • Питание аудио аппаратуры
    • Усилители мощности
    • Акустические системы
    • Авто-аудио
    • Ламповая техника
    • Гитарное оборудование
    • Прочее
  • Микроконтроллеры
  • Товары и услуги
  • Разное
  • Переделки's ATX->ЛБП
  • Переделки's разные темы
  • Киловольты юмора's Юмор в youtube

Blogs

There are no results to display.

There are no results to display.

Marker Groups

  • Пользователи форума

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


ICQ


Skype


Интересы


Город


Сфера радиоэлектроники


Оборудование

Found 4 results

  1. не реагирует на шупы , на табле горит единица на левой стороне, в чём проблема?
  2. Доброго времени суток, уважаемые форумчане. Ремонтирую данный усилитель, но столкнулся с проблемой. Усилитель работает, звук чистый, без хрипов. Все электролитические конденсаторы заменены на новые. Но при включении усилителя в обоих акустических системах отчётливо слышен (пусть и не очень громко) сетевой фон. Уровень фона никак не зависит от положения регуляторов тембра, баланса и громкости. Фон также присутствует при отключении предварительного усилителя и платы темброблока. Напряжения в контрольных точках близки к указанным на схеме кроме точки 3 (7,8 В На другом канале в этой точке 6,8). В точках 6 и 7 напряжения 16...18 мВ. Прикладываю принципиальную схему и на всякий случай справочник. Рассчитываю на вашу помощь в преодолении данной проблемы. Спасибо. Вега-10У-120С. Справочник.djvu
  3. Год назад приобрёл катушечный магнитофон 'Сатурн 202-2". Проигрывал звук с искажениями, было гудение. Я заменил все электролиты, и был уже на пути к полной его работоспособности, но обнаружил что П2К - переключатель с внутренних АС на внешние - треснул. При его замене случайно закоротил контакты на нём, и звук в правом канале полностью пропал (не работает индикатор канала, и даже не подскакивает при включении, как это было раньше. Проверял КТ808 - они в порядке. А сегодня случайно, когда снимал плату УМ чтобы проверить на ней напряжение, задел одним контактом диодный мост, магнитофон отключился, и больше не включается (обычно при нажатии на кнопку включения замыкается реле и включает всю схему, но сейчас на нажатие кнопки оно вообще не реагирует. Как решить эти две проблемы?
  4. Всем добрый день, недавно купил этот девайс DT9208A проработал один день никаких перегрузок или ошибок в использовании не было, работал только на измерение напряжения в бытовой сети в положении переменки на 750В, и на прозвонку выключателей без напряжения. На следующий день после включения появилась необходимость измерить постоянку на что стало видно что на постоянку он вообще никак не реагирует в любом положении(на экране нули как будто ничего не подключено), ток меряет только в положении 20А. Переменное напряжение меряет но с большой погрешностью, заведомо проверено другим аппаратом 220В показывает как 160-170в.При включении на переменное напряжение цифри скажут и секунды за 2-4 падают к 00.0. Температуру меряет точно и исправно. Сопротивление при разомкнутых щупах в положении 200Ом Единица при замкнутых плавает от 0.5 до 3 Ом, в положениях 2-20кОм иногда единица а иногда просто плавает, при замыкании щупов падает до 0 Ом при размыкании плавно возрастает как будто заряжается конденсатор и растет до пика измерения после чего опять появляется 1. На остальных режимах 200кОм-200мОм всегда показывает цифры которые растут чем выше предел измерения тем растут медленнее. Визуально никаких дефектов нет кроме ужасной пайки китайцев, батарейка свежая. Переключатель исправный. Вот такая вот беда....
×
×
  • Create New...