Jump to content

Search the Community

Showing results for tags 'индукционная'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Вопрос-Ответ. Для начинающих
    • Песочница (Q&A)
    • Дайте схему!
    • Школьникам и студентам
    • Начинающим
    • Паяльник TV
    • Обсуждение материалов с сайта
    • Competition 2019
  • Радиоэлектроника для профессионалов
    • Световые эффекты и LED
    • Роботы и модели на ДУ-управлении
    • Автоматика
    • Самодельные устройства к компьютеру
    • Программное обеспечение
    • Автомобильная электроника
    • Системы охраны и наблюдения. Личная безопасность
    • Питание
    • Электрика
    • Промышленная электроника
    • Ремонт
    • Металлоискатели
    • Измерительная техника
    • Мастерская радиолюбителя
    • Сотовая связь
    • Спутниковое ТВ
    • КВ и УКВ радиосвязь
    • Жучки
    • Телефония и фрикинг
    • Высокое напряжение
    • Идеи и технологии будущего
    • Справочная радиоэлементов
    • Литература
    • Разное
  • Аудио
    • FAQ, Технологии и компоненты
    • Для начинающих
    • Источники звука
    • Предусилители, темброблоки, фильтры
    • Питание аудио аппаратуры
    • Усилители мощности
    • Акустические системы
    • Авто-аудио
    • Ламповая техника
    • Гитарное оборудование
    • Прочее
  • Микроконтроллеры
  • Товары и услуги
  • Разное
  • Переделки's ATX->ЛБП
  • Переделки's разные темы
  • Киловольты юмора's Юмор в youtube
  • Радиолюбительская доска объявлений exDIY's Надежность и группы продавцов

Blogs

There are no results to display.

There are no results to display.

Marker Groups

  • Пользователи форума

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


ICQ


Skype


Интересы


Город


Сфера радиоэлектроники


Оборудование

Found 3 results

  1. Сжег индукционную плиту при попытке тэстирования пульта. Один из выводов пульта управления касался корпуса. Выбило АЗС. Включил заведомо исправный пульт. Взорвался выходной igbt транзистор и защитный диод. Заменил все неисправные элементы которые нашел. И попробовал включить. При включении начинают работать кулеры, хотя не должны, а зумер не подает сигналов, хотя должен. Фото: Я в отчаянии. В добавок в меня разрядились кондеры, подпрыгнул до потолка. Сделать ее очень надо. Помогите пожалуйста.
  2. взял за основу эту схему вместо биполярных транзисторов используются полевые IRF840. Схема работает и работает очень хорошо. Питание 12 Вольт. Просаживается до 9 вольт. Блок питание маломощный. Ток потребления устройством 0.58А. Генерация индукционной катушкой ~46.7-47.1 kHz , Но есть "но" в цепи с катушкой, стоит конденсатор пленочный 0,47 мКф 400В. Образует колебательный контур. Проблема в том, что конденсатор в цепи колебательного контура нагревается градусов до 70-80 дальше не рискнул, отключил устройство. Вопрос - Почему? и как решить данную проблему?
  3. Доброго времени суток всем! Данная варочная панель состоит из двух блоков - по две конфорки в каждом. Правый блок исправен, работает нормально. В левом были пробиты диодный мост, и два правых от моста транзистора H30R1602. Заменил мост и все три транзистора на IRGP50B60PD1. При включении сразу же вылетел левый транзистор, и мост. Включал меньшую из двух конфорок, он стоит на нее. После замены моста и транзистора включал лампу накаливания вместо конфорок. Она работает яркими вспышками, количество вспышек изменяется в зависимости от выставляемой мощности. Одинаково как на исправном, так и на неисправном блоке. Снял осциллограммы с затвора ключей при работе с лампой - с левого и правого блоков. В итоге после включения сразу вылетел левый транзистор и мост. Вот эти треугольный "надстройки" - это искажения, в которых может быть причина? Может подскажете, что это за тип преобразователя и где по нему почитать что. Интересно, что управление то есть, но оно видно некорректное какое-то. Теперь поставил транзисторы точь-в точь такие, как были, на 1200 и 1600 В. Включил - ничего не вылетело, работало нормально. Но проверял на уровне мощности 5(из 9). Работала продолжительное время, вода даже почти закипела. Вентилятор включался. Часа через два решил проверить на 9-ке, поработала минуты две и опять вылетел левый транзистор и мост. Начал грешить на то, что импульсы островерхие и может из-за них на 9-ке идет повышенный ток через транзистор. Но когда воткнул новый мост и транзистор, посмотрел импульсы - они прямоугольные! С четко обрезанными вершинами. Не знаю , что и думать. Единственное, что на переднем фронте есть искажение, когда растянул импульс - оно в виде одного периода синусоиды(см. осциллограммы). И что может быть? Если бы управление неправильное , то и на 5-ке бы выбивало. А если на 9-ти тепловой пробой - почему быстро так - ведь даже вентилятор не успел включиться.
×
×
  • Create New...