Jump to content

Search the Community

Showing results for tags 'поломка'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Вопрос-Ответ. Для начинающих
    • Песочница (Q&A)
    • Дайте схему!
    • Школьникам и студентам
    • Начинающим
    • Паяльник TV
    • Обсуждение материалов с сайта
    • Competition 2019
  • Радиоэлектроника для профессионалов
    • Световые эффекты и LED
    • Роботы и модели на ДУ-управлении
    • Автоматика
    • Самодельные устройства к компьютеру
    • Программное обеспечение
    • Автомобильная электроника
    • Системы охраны и наблюдения. Личная безопасность
    • Питание
    • Электрика
    • Промышленная электроника
    • Ремонт
    • Металлоискатели
    • Измерительная техника
    • Мастерская радиолюбителя
    • Сотовая связь
    • Спутниковое ТВ
    • КВ и УКВ радиосвязь
    • Жучки
    • Телефония и фрикинг
    • Высокое напряжение
    • Идеи и технологии будущего
    • Справочная радиоэлементов
    • Литература
    • Разное
  • Аудио
    • FAQ, Технологии и компоненты
    • Для начинающих
    • Источники звука
    • Предусилители, темброблоки, фильтры
    • Питание аудио аппаратуры
    • Усилители мощности
    • Акустические системы
    • Авто-аудио
    • Ламповая техника
    • Гитарное оборудование
    • Прочее
  • Микроконтроллеры
  • Товары и услуги
  • Разное
  • Переделки's ATX->ЛБП
  • Переделки's разные темы
  • Киловольты юмора's Юмор в youtube
  • Радиолюбительская доска объявлений exDIY's Надежность и группы продавцов

Blogs

There are no results to display.

There are no results to display.

Marker Groups

  • Пользователи форума

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


ICQ


Skype


Интересы


Город


Сфера радиоэлектроники


Оборудование

Found 8 results

  1. Дорогие друзья, всем привет. Вот такая проблема: обзавелся на днях разборными аудио штекерами 3.5мм и решил починить свои давно где-то забытые внутриканальные наушники Sennheiser MM 30i, у которых год-два назад провод возле штекера поломался. То есть я уверен что на тот момент наушники рабочие были, только не было у меня штекера чтобы их сразу же отремонтировать. Отрезал я штекер вместе с кусочком шнура и сохранил их до тех пор, пока не появилась возможность отремонтировать. Достаю я их и замечаю что на шнура (там где отрезал) есть капля какой-то жидкости, которая, по-видимому, высочилась изнутри наушников! Что это МОЖЕТ быть, кто-нибудь в курсе(наушники с, микрофоном и кнопками регулировки громкости, если это имеет значение)?? В общем, не знаю что с ними стряслось за то время пока они лежали где-то на полке, но похоже что наушники не ходят восстанавливаться! Оголил проводки, очистил их от изоляции, пытаюсь прозвонить — вообще ничего — никакого даже фона нет, когда дотрагиваюсь разными проводками разных каналов на штекере. Несколько пар наушников уже ченил до этого — так что руки и голова растут их правильного места. Неужели умерли, но из-за чего?? И имеет ли к этому отношение то что у них там потекло? Спасибо! P.S. Ещё запах у них какой-то специфический появился, как будто маслом каким то пахнут.
  2. Добрый день, столкнулся с проблемой на мд bm8042(он же кощей 5и), когда я включаю прибор, проходит тест на исправность, после этого горит 2 светодиод и идёт звук одного тона(именно постоянно горит а не мигает, как индикация ошибки)а так же он не реагирует на регулятор чувствительности и кнопку "СБРОС". Катушка подключена к прибору напрямую(катушка в "боевом" состоянии проверялась на мд пират). Запитываю от бп 12В. Мд ведёт себя так с катушкой и без неё. видео https://youtu.be/yAG1mLQC9rE
  3. Поломалась правая педаль игрового руля. Раскрутил, посмотрел, все целое. Может в проводах проблема? Я с электрикой не дружу по этому обратился на ваш форум, очень буду благодарен тому, кто поможет. Надеюсь хотя бы здесь найду ответ
  4. Виноват сам ;из-за замыкания в блок фильтре [переноска на 5 гнезд]между контактом земли и фазой,220 вольт оказалось на корпусе и земле антенного входа телевизора.По этой причине первого канала нет, второй кое как и то в черном цвете,и дальше по порядку в сторону улучшения .Телевидение кабельное,пару раз выбивало автомат при втыкании антенного штекера в гнездо. Разобрал -на платах сгоревших деталей не обнаружил,конденсаторы не вздутые ,на вид в норме.Помогите отыскать неисправность и с чего начать проверку.Буду очень благодарен любому отзыву.
  5. Если микрофонную гарнитуру воткнуть так в комп, что штырь микрофона будет долго включен в выход звука... Что выйдет из строя? Или иные причины выхода из строя микрофона... В скайпе нечем говорить на Новый год.
  6. Добрый день. Умер блок питания. Хочется найти причину поломки. Разобрал, предохранитель оказался взорванным, вставил вместо него лампу 60W, светится постоянно. Насколько я понимаю это КЗ в первичной цепи? Внешне всё кажется целым, только потемневший дроссель. Нашёл нерабочий транзистор, заменил на похожий, но пока не уверен, что аналогичный. Дроссель потемневший, навсякий случай я его выпаял. Рядом был варистор, я его тоже выпаял, у него нога треснутая, и он прозванивается. В общем, на их место воткнул перемычки, включаю лампа всё равно светится постоянно. Кондинсаторы, внешне, все целые. Может кто нибудь даст какие нибудь рекомендации, где можно найти замыкание?
  7. Здравствуйте. Плата лежала на столе, к ней была подключена подсветка от LCD дисплея. Анод на ногу PE9 (с целью запитать от ШИМа) и катод на ногу GND, которая возле ноги 5v. Прошил, эфекта не добился. И вот, неловким взмахом руки скидываю всё ещё запитанную(!) плату со стола. Вместе с дисплеем. Она пролетает буквально 30 сантиметров, приземляется на стопку тетрадок и больше не подает признаков жизни. Ничего не светится. Между 5v и GND - 1,72 вольта На ноге 3v напряжения нет. Ничего не греется. Подсветка до этого спокойно питалась от ног GND и 5v. Есть идеи, как можно это исправить?
  8. Люди умные, помогите!!! Есть портативная колонка MD-N0.1, прослужила пару лет и лёг левый динамик и аккумулятор. Заменил аккумулятор на HTC 1400мА, и думал просто заменить динамик на новый. Купил почти такой же(на рисунке), только там 4Ом и 3W, сказали подойдет, припаял провода, не играет, старый подкинул, тоже самое. прозвонил провода, ничего не оборвано(звонятся). Какая может быть причина, подскажите, как сделать и что, для работы второго динамика????? Ниже подписал, если не видно на плате, рабочий динамик R+ и R- , а не рабочий L+ и L-(как на плате написано), внизу идет провода на батарею.
×
×
  • Create New...