Jump to content

Search the Community

Showing results for tags 'проблема'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Вопрос-Ответ. Для начинающих
    • Песочница (Q&A)
    • Дайте схему!
    • Школьникам и студентам
    • Начинающим
    • Паяльник TV
    • Обсуждение материалов с сайта
    • Competition 2019
  • Радиоэлектроника для профессионалов
    • Световые эффекты и LED
    • Роботы и модели на ДУ-управлении
    • Автоматика
    • Самодельные устройства к компьютеру
    • Программное обеспечение
    • Автомобильная электроника
    • Системы охраны и наблюдения. Личная безопасность
    • Питание
    • Электрика
    • Промышленная электроника
    • Ремонт
    • Металлоискатели
    • Измерительная техника
    • Мастерская радиолюбителя
    • Сотовая связь
    • Спутниковое ТВ
    • КВ и УКВ радиосвязь
    • Жучки
    • Телефония и фрикинг
    • Высокое напряжение
    • Идеи и технологии будущего
    • Справочная радиоэлементов
    • Литература
    • Разное
  • Аудио
    • FAQ, Технологии и компоненты
    • Для начинающих
    • Источники звука
    • Предусилители, темброблоки, фильтры
    • Питание аудио аппаратуры
    • Усилители мощности
    • Акустические системы
    • Авто-аудио
    • Ламповая техника
    • Гитарное оборудование
    • Прочее
  • Микроконтроллеры
  • Товары и услуги
  • Разное
  • Переделки's ATX->ЛБП
  • Переделки's разные темы
  • Киловольты юмора's Юмор в youtube
  • Радиолюбительская доска объявлений exDIY's Надежность и группы продавцов

Blogs

There are no results to display.

There are no results to display.

Marker Groups

  • Пользователи форума

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


ICQ


Skype


Интересы


Город


Сфера радиоэлектроники


Оборудование

Found 20 results

  1. Проблема появилась примерно три недели назад.Перезагрузки происходят в совершенно случайное время.Перегрузку роутера исключаю(отключал все устройства).Также нет проблем с интернетом при подключении на прямую.Пробовал вернуть заводские настройки,но это не помогло.Avast говорит "UPNP:устройство уязвимо для атак. Тип:UPNP; Порт:52869;Идентификатор уязвимости: CVE-2014-8361" Порты закрыты.Прошу помощи в этом вопросе.
  2. Уважаемые форумчане! Меня зовут Михаил, и мне очень нужен Ваш совет. Примерно в начале августа у меня в квартире стало очень жарко. Раньше такого не было. Долго искали причину, пока нечаянно не включили детектор СВЧ-излучения. Он начал показывать наличие СВЧ-поля в квартире. Ваше мнение, что может давать СВЧ-излучение. И, если можно, подскажите, каким прибором можно посмотреть другие частоты, не только СВЧ.
  3. Помогите разобраться с двигателем кд 60-2/45р. У меня есть электромясорубка ЭМШ 33/100. В общем сначала работала прекрасно,крутила любое мясо. В один прекрасный день что-то случилось мощность упала,стал крутиться медленнее шнек. Сейчас даже картошку на ней не покрутишь. Останавливается и гудит мотор. В инете года 3 назад не было этого движка в продаже. Сейчас появился и я решил восстановить мясорубку. Купил я на неё двигатель и сегодня запускаю,а мощи как не было так и нет. Вся механическая часть абсолютно рабочая тк я её разбирал и всё проверял в ней. Редуктор идеальный. Я заказывал двиг через инет и получал на складе новой почты. Я взял с собою мультиметр прозвонил двиг целый. Разница есть между обмотками одна 57ом, другая 83ом. Подключал двигатель согласно схеме. Скажите какое должно быть сопротивление на этих двух обмотках? И скажите могу ли я как то определить витковое в домашних условиях? Как мне заказать двигатель и на складе проверить его на пригодность? И сколько в Украине стоит перемотка этого двигателя? Покупал я его за 100 грн.
  4. Добрый вечер, купил себе недавно 7 аккумуляторов 18650 и модули защиты. Сделал сборки из 4 (А) и 3 банок (Б). В сборках аккумуляторы из одной партии и одного производителя. В сборке "А" напряжение каждого аккумулятора 3,6 V. В сборке "Б" 3,77 V. Всё припаял к модулям защиты по схемам. На выходе с модулей защиты померил напряжение, по нулям. Попробовал их зарядить, не заряжаются. Несколько раз проверил правильность пайки, всё как на схеме. В чём может быть проблема? Могли ли модули перегреться при пайке? (хотя паял достаточно быстро)
  5. Народ - помогите решить проблему, собрал не один ланзар проблем небыло но в последнем сильно греются транзисторы в каскаде (усилитель по напряжению)vt5 vt6 все транзисторы подобраны, питание всего усилителя 50вольт увеличил резисторы R16 R18 с 10Ом до 22Ом но мне посоветовали лучше R8 R10 уменьшить с 820Ом до 750 или 680ОМ кто в курсе какие будут приэтом последствия?
  6. Здравствуйте, помогите с такой проблемой: камера установлена в подъезде, она реагирует не понятно на что, практически постоянно пишет, настроена на запись по детекции. Также есть камера в квартире, меняли местами, настройки идентичны, кроме чувствительности детекции, если поставить самую маленькую оно не реагирует на людей, в доме камера работает отлично. Успела поймать момент, когда появился значек детекции, он возникает постоянно просто так =( Раньше к лампе был подсоединён диод, чтоб она меньше горела, когда его убрали стало немного лучше, не так часто, но все же реагирует. Камера ActiveCam AC-D4121IR1 Вот её характеристики http://videoaccent.ru/catalog/kamery_videonablyudeniya/activecam-ac-d4121ir1-2-8/ Сама камера работает нормально но детекция ..... Может кто подскажет что можно придумать?
  7. Ресанта саи-250 пн. На даче раньше напряжение падало до 90 В и аппарат не варил а только слегка искрил . После обращение в электросети напряжение выровняли 200-220 В но cварка так же не варит а только слегка искрит и постоянно горит лампочка перегрев. Но в городе где проблем с током нет сварка работает отлично и лампочка перегрев не горит. У аппарата на холостую горит перегрев а значит варить не будет! Стабилизатор напряжения 5000 вт проблему не исправил ! Подключал от бесперебойника , ippon back power pro 1400 , лампочка перегрев не горит но во время начала сварки бесперебойник выключается. Может ноль плохой ? Но все остальные электроприборы работают нормально! Что если подключить параллельно бесперебойник и питание от сети? Или надо что то предъявить электрикам и доказать правоту!
  8. Всем доброго времени суток. Собственно вопрос. На рисунке изображена неполная схема радиоприемника и нужно указать, какие напряжения присутствуют на красных точках (выделено на рисунке) Спасибо заранее.
  9. Доброго времени суток всем! Осциллоскоп DS1052E, версия 00.04.01, куплен в 2016 году. Я столкнулся с проблемой: при измерении (t -> 2ms/div) используется режим усреднения "Average", синхронизация внешняя. При остановке усреднения (Start/Stop) выведенная на экран усредненная запись пропадает, при этом на экране отображается (и записывается) последний однократный проход. Мне необходимо записывать усредненный сигнал на внешний Flash-накопитель. Кто-нибудь сталкивался? Просьба помочь.
  10. Добрый день, столкнулся с проблемой на микроконтроллере AVR32UC3C0512, мне необходимо передать сообщение по SPI на микросхему TLE6208-6G и одновременно с этой передачей считать ответ. Разница в передаче и ответе на диаграмме: при передаче с кодом: spi_select_device(&AVR32_SPI0, &SPI_MVK_CS1); spi_write(&AVR32_SPI0, data_buff); while((AVR32_SPI0.cr & AVR32_SPI_SR_TXEMPTY_MASK) != 0) {}; spi_read(&AVR32_SPI0, &result); spi_set_chipselect_delay_bct(&AVR32_SPI0, &SPI_MVK_CS1, CONFIG_SPI_MASTER_DELAY_BCT); spi_deselect_device(&AVR32_SPI0, &SPI_MVK_CS1); код функции spi_write: spi_status_t spi_write(volatile avr32_spi_t *spi, uint16_t data) { uint32_t timeout = SPI_TIMEOUT; while (!(spi->sr & AVR32_SPI_SR_TDRE_MASK)) { if (!timeout--) { return SPI_ERROR_TIMEOUT; //return 0xFFFF; } } spi->tdr = data << AVR32_SPI_TDR_TD_OFFSET; return SPI_OK; } код функции spi_read: spi_status_t spi_read(volatile avr32_spi_t *spi, uint16_t *data) {unsigned int timeout = SPI_TIMEOUT; while ((spi->sr & (AVR32_SPI_SR_RDRF_MASK | AVR32_SPI_SR_TXEMPTY_MASK)) != (AVR32_SPI_SR_RDRF_MASK | AVR32_SPI_SR_TXEMPTY_MASK)) { if (!timeout--) { return SPI_ERROR_TIMEOUT; //return 0xFFFF; } } *data = (spi->rdr & 0x0000FFFF) >> AVR32_SPI_RDR_RD_OFFSET; return SPI_OK; } в result 0. хотя отправляю не 0 и плата отрабатывает верно (необходимые светодиоды светятся). Посылка осуществляется в цикле. На осциллографе я вижу все эти пакеты, даже ответ, но мне нужно его прочитать, что не получается сделать. Что может быть не так? Как получить верный ответ, пробовал даже оставлять от кода только строчки отправки и сразу чтение из регистра без задержек но ничего не помогло.. Пробовал также закольцевать SPI без изменения кода программы. ответ вижу передается через UART.
  11. Сгорел блок питания компьютера при включении компьютера. Схемы не нашёл. Собран на плате LWTP470ATX Название блока питания: CM-PS500SMART Мощность: 500 Вт С даты изготовления (на плате) 4 года 10 месяцев, (на корпусе) 3 года 4 месяца, с установки в компьютер 3 года 1 месяц. Измерил: PS-ON: 2.2-2.35 В (не стабильно) PG: 0 вольт Дежурное питание: 4.9-5.1 В (не стабильно) Ещё несколько электролитических конденсаторов на линии 5 В и 12 В вздулись (внешне не заметно, что лопнули). Один конденсатор (16 В 220 мкФ) на выходе 12 В испорчен (корпус конденсатора валялся отдельно от его внутренностей). 2 рядом расположенных резистора на 1500 Ом +/-5% внешне выглядят горелыми, померил - 1470 у одного 1460 у другого. Из внешнего осмотра - всё остальное целое. Можно ли починить блок питания? В чём может быть в нём проблема?
  12. Всем доброго дня! Возникла проблемка... Пишу прошивку в BASCOM-AVR и на wait 1 Задерживает на 10 секунд! Может ли это быть связано с фьюзами? И еще один вопрос: как в SinaProg выставить фьюзы? (1 - запрограмированый, 0 - не запрограмированый; или наоборот?)
  13. Здравствуйте! По некоторым причинам нужно было снять усилители с Радиотехники. Но после обратного подключения, при первом включении сгорели предохранители с питания оконечников. При выявлении причины обнаружил, что напряжение с питания оконечников около 53 В, вместо требуемых 26 В. Усилитель популярен, так что думаю, проблема решится быстро.
  14. Здравствуйте уважаемые форумчане. После беглого поиска по форуму на предмет проверки данного драйвера ничего полезного к сожалению для себя не нашел. Так что не пинайте сильно в случае если похожая тема была у меня перед носом. Проблема у меня в следующем: Захотелось мне проверить данный драйвер перед тем как городить на его основе блок питания. Цель состоит в изучении того как работают ИИП на практическом примере. Был куплен один драйвер. Подключив его по схеме подсмотренной на канале паяльник я обнаружил что генерация прямоугольных импульсов не происходит. Работает только нижнее плечо. На изменение сопротивления и емкости на 2 и 3 ноге не реагирует, просто горит светодиод. Поискав в интеренете причину сего явления я наткнулся на мысль что данная микросхема неисправна. Сказано - сделано. Съездил и обменял ее на другую такую же. К сожалению замена не помогла, питание теперь отсутствует на нижнем плече, зато присутствует на верхнем. Также и в реальной схеме Но после того как я разделил земли и убрал этот жалкий делитель напряжения все стало работать. Частота примерно 125Гц Судя по расчетам похоже на правду Правда в реальной схеме разделить таким образом земли я не знаю как и правильно ли это? Есть конечно предположение сделать раздельное питание, но в Proteuse такой подход не работает. Подскажите пожалуйста куда копать дальше, буду очень благодарен
  15. Всем доброго дня, хотел бы попросить опытных людей в построении импульсных блоков питания помочь мне. Собрал уже 2 месяца назад блок питания по схеме предложенной AKA Kasyan, (http://cxem.net/avto...ges/4-149-9.png) расчётная мощность около 300-400 ватт. печатку если не ошибаюсь тоже брал из статьи но немного переделывал. Так вот в чем проблема, точнее проблемы.. они начались сразу после сборки и продолжаются и по сей день. сперва поставил не тот диод на ирку, потом оказалось что пролюбил номинал конденсатора вольтдобавки в 10 раз в меньшую сторону.пока всё исправлял пожёг 2-3 пары ключей и микросхем,сейчас всё собрал заново новые ключи IRF840, саму IR2153, резисторы на затворах заменил на 22 Ом, конденсатор C5 по схеме заменил на 1мкф, запитал микросхему от 15,7 вольт ( 10 батареек АА последовательно) проверил осциллографом импульсы на ключах, есть (примерно 50кгц П-образные импульсы), подал сеть, на выходе 28 вольт. Все вроде бы хорошо. Но как только подключил нагрузку на выход 70 ватт, через 10 секунд работы один из ключей сильно нагревается, держать невозможно, второй холодный. Потом попробовал подключить нагрузку больше ( еще 210 ватт) через 3 секунды тот транзистор который грелся очень сильно нагрелся, ( ключ который висит на 5 ноге микросхемы) второй был чуть чуть тёплый) (оба без радиаторов) При нагрузке 70 ватт напряжение на выходе (25,8 вольт), при нагрузке в 280 ватт (24,8 вольта). Трансформатор использую от импульсного блока питания на 450 ватт. Ёмкости основных конденсаторов 680 мкф. Куда копать? Это мой первый опыт создания импульсников и что то как то не заладилось с самого начала. Печатку с подписями и фотографии получившегося устройства залил на яндекс диск, но как я понял разместить ссылку здесь не получится... а любая из фотографий весит больше чем 8 мегабайт ( то есть сюда залить не могу, как быть? извиняюсь за вопрос, но может модератор подскажет как лучше сделать?
  16. Здравствуйте, наконец собрал схему усилителя на TDA2030A… Питание двухполярное 12вольт из ~220… При подключении динамика Р130Ш15 (4 Ом) 1)максимальная громкость очень низкая; 2)при максимум громкости звук ужасно хрипит; 3)микросхема tda2030 холодная…. В чем проблема ??? Динамик слабоват ??? Усилитель спокойно может выдать 15 ват.... буду очень благодарен
  17. Помогите решить проблему. Написал программу для МК, прием данных от ПК, передача данных (температур) в ПК, и реализация детектора нуля (подключен к INT0), в обработчике прерывания INT0 подпрограмма управления симисторами. Проблема в следующем, МК отказывается принимать данных от ПК, из за того, что прерывание INT0 не дает прерваться на прием данных через UART. Подскажите, что можно сделать?
  18. Добрый день, у меня такая проблема, нутбук hp mini, проблема с питанием. Сейчас все постораяюсь описать, на блоке питания есть 19 вольт, потом идет маленький шлейф к плате, гнездо питания, на нем тоже есть есть 19 вольт, а как только я подключаю шлейф к плате то на плате уже сильно прыгает напряжение, в основной 0,5 вольт, и редко поднимается до 19 вольт. Что это может быть?
  19. Приветствую всех! Дано - комната примерно 18 кв.м Я новичок в акустикостроении, но есть идея - колонка на 3 широкополосниках и 1 твитере, нижний динамик с фазоинвектором , средний динамик в закрытом ящике, верхний динамик и твитер в типа щит. Работать все это предполагается через AV ресивер начального уровня. Самая главная фишка - на каждый динамик, кроме твитера, поставить тумблер, который его бы отключал, чтобы слушать разную музыку/кино, понятно что универсального варианта не получится. Может в дальнейшем добавиться отдельный сабвуфер. Вопросы - как поведет себя ресивер (сопротивление/мощность) на отключения/включения динамиков? нужны ли фильтры для широкополосников? Вобщем жизнеспособна ли идея? какие проблемы и т.д., нужны советы??? Динамики не смотрел еще, соответственно и короб не считал (хотя не умею пока))), Напилить и собрать смогу.
  20. имеется фотоаппарат Samsung PL51, куплен давно. в какой-то момент перестал выезжать объектив. т.к. фотоаппарат было не жалко, решил сам разобрать и попробовать починить. разобрав все вплоть до объектива понял, что сам объектив слишком сложен для понимания, да и без отпаивания шлейфа полностью его не разобрать. собрал все назад, аккуратно смазал стенки объектива силиконом. объектив стал худо-бедно выезжать. но появилась проблема: полосы и засветки на фотографиях. если разобрать объектив насколько позволяет шлейф, то внутри него видна шторка, которая закрывает линзу, уменьшая (видимо) световой поток. если ее задвинуть на центр, собрать и начать фотографировать, то фотки получаются идеальные, причем и на свету, и в темноте. но если потом оставить фотоаппарат до утра, потом взять и начать фотографировать, получаются такие полосатые фотографии в квартире или полосатые сильно засвеченные на улице. кто знает - это реально проблема шторки? или где-то контакт отваливается? сама шторка с виду в норме, "отросток" на месте, ходит легко, не прилипает, та штука, которая ее должна двигать, вроде при сборке попадает точно на "отросток" что я делаю не так? есть ли смысл дальше реанимировать фотоаппарат? где почитать про устройство объективов? з.ы. в ремонт не понесу - оно того не стоит, выкинуть жалко - хочу попробовать все бесплатные возможности отремонтировать
×
×
  • Create New...