Jump to content

Search the Community

Showing results for tags '2.1'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Вопрос-Ответ. Для начинающих
    • Песочница (Q&A)
    • Дайте схему!
    • Школьникам и студентам
    • Начинающим
    • Паяльник TV
    • Обсуждение материалов с сайта
  • Радиоэлектроника для профессионалов
    • Автомобильная электроника
    • Питание
    • Ремонт
    • Системы охраны и наблюдения. Личная безопасность
    • Роботы и модели на ДУ-управлении
    • Световые эффекты и LED
    • Самодельные устройства к компьютеру
    • Программное обеспечение
    • Металлоискатели
    • Автоматика
    • Электрика
    • Промышленная электроника
    • Измерительная техника
    • Мастерская радиолюбителя
    • КВ и УКВ радиосвязь
    • Жучки
    • Сотовая связь
    • Спутниковое ТВ
    • Телефония и фрикинг
    • Высокое напряжение
    • Идеи и технологии будущего
    • Справочная радиоэлементов
    • Литература
    • Схемотехника для профессионалов
    • Разное
  • Аудио
    • FAQ, Технологии и компоненты
    • Для начинающих
    • Источники звука
    • Предусилители, темброблоки, фильтры
    • Питание аудио аппаратуры
    • Усилители мощности
    • Акустические системы
    • Авто-аудио
    • Ламповая техника
    • Гитарное оборудование
    • Прочее
  • Микроконтроллеры
  • Товары и услуги
  • Разное
  • Переделки's ATX->ЛБП
  • Переделки's разные темы
  • Киловольты юмора's Юмор в youtube

Blogs

There are no results to display.

There are no results to display.

Marker Groups

  • Пользователи форума

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


ICQ


Skype


Интересы


Город


Сфера радиоэлектроники


Оборудование

Found 2 results

  1. Привет всем. Имеем систему 2.1 на tda2030a. Проблема такая, при подключении первой колоночки, громкость на низкочастотном динамике подает (по ощущениям и по ходу динамика заметно), при подключении второй колоночки, громкость на нем еще сильнее падает (его почти не слышно). Может кто-нибудь сталкивался с таким. Как это вылечить?
  2. Заглючила простенькая система Microlab M-890 Подключается к компу 3.5 джек - 3.5 джек Через пару минут после включения появляется нарастающий высокочастотный свист из сабвуфера (давит по ушам). После выключения снова первые пару минут работает исправно. Свист появляется даже без подключенного входного аудиосигнала. Свиста нет если отсоединить аудио-шнур (3,5джек) от системы 2.1 Свиста нет если шкалу басов выкрутить на минимум но и саб работать не будет. При этом колонки работают в штатном режиме. Видимых дефектов на корпусе нет, брал на Авито у «порядочной» женщины, прослушав при ней пол песни убедившись что колонки играют повез домой, и уже дома через несколько песен появился свист. Продавец отказался принимать колонки обратно.
×
×
  • Create New...