Jump to content

Search the Community

Showing results for tags 'microlab'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Вопрос-Ответ. Для начинающих
    • Песочница (Q&A)
    • Дайте схему!
    • Школьникам и студентам
    • Начинающим
    • Паяльник TV
    • Обсуждение материалов с сайта
    • Competition 2019
  • Радиоэлектроника для профессионалов
    • Световые эффекты и LED
    • Роботы и модели на ДУ-управлении
    • Автоматика
    • Самодельные устройства к компьютеру
    • Программное обеспечение
    • Автомобильная электроника
    • Системы охраны и наблюдения. Личная безопасность
    • Питание
    • Электрика
    • Промышленная электроника
    • Ремонт
    • Металлоискатели
    • Измерительная техника
    • Мастерская радиолюбителя
    • Сотовая связь
    • Спутниковое ТВ
    • КВ и УКВ радиосвязь
    • Жучки
    • Телефония и фрикинг
    • Высокое напряжение
    • Идеи и технологии будущего
    • Справочная радиоэлементов
    • Литература
    • Разное
  • Аудио
    • FAQ, Технологии и компоненты
    • Для начинающих
    • Источники звука
    • Предусилители, темброблоки, фильтры
    • Питание аудио аппаратуры
    • Усилители мощности
    • Акустические системы
    • Авто-аудио
    • Ламповая техника
    • Гитарное оборудование
    • Прочее
  • Микроконтроллеры
  • Товары и услуги
  • Разное
  • Переделки's ATX->ЛБП
  • Переделки's разные темы
  • Киловольты юмора's Юмор в youtube
  • Радиолюбительская доска объявлений exDIY's Надежность и группы продавцов

Blogs

There are no results to display.

There are no results to display.

Marker Groups

  • Пользователи форума

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


ICQ


Skype


Интересы


Город


Сфера радиоэлектроники


Оборудование

Found 7 results

  1. Заглючила простенькая система Microlab M-890 Подключается к компу 3.5 джек - 3.5 джек Через пару минут после включения появляется нарастающий высокочастотный свист из сабвуфера (давит по ушам). После выключения снова первые пару минут работает исправно. Свист появляется даже без подключенного входного аудиосигнала. Свиста нет если отсоединить аудио-шнур (3,5джек) от системы 2.1 Свиста нет если шкалу басов выкрутить на минимум но и саб работать не будет. При этом колонки работают в штатном режиме. Видимых дефектов на корпусе нет, брал на Авито у «порядочной» женщины, прослушав при ней пол песни убедившись что колонки играют повез домой, и уже дома через несколько песен появился свист. Продавец отказался принимать колонки обратно.
  2. У кого есть схема, пожалуйста ответьте. Если есть дайте ссылку или фото.
  3. Доброго времени суток! Принесли колонку с такой проблемой - колонки гудят. Вскрыв невооруженным взглядом обнаруживаются вздутые конденсаторы. Перепаял вздутые конденсаторы, и 4 диода. Когда включал, работали пару секунд и замолкли. Обнаружил убитый стеклянный предохранитель. Заменил. После включения колонки включаются на пару секунд и начинают дымить диоды. Перепаивал, не помогло. КЗ где-то, но не могу понять где. На выходе второй обмотки транзистора 15.1 В и 15.1 В, в сумме 32 В выдает. Как и должно.
  4. Всем привет! Есть сабвуфер + колонки Microlab 2 в 1. Хочу их попробовать запитать от бортовой сети машины. Сам усилитель стоит в корпусе сабвуфера, я его открыл, на плату подходят 3 провода от трансформатора, 2 плюса по 14 вольт и 1 минус. Как я понял там двухполярное питание. Как можно будет подключить к машине. Заранее спасибо.
  5. День добрый! Попалась мне в руки вышеупомянутая АС. Друг попросил отремонтировать. Скажу сразу: схемы на нее нет. На "младших братьев" есть, но многим отличаются. Я не начинающий в ремонте и радиолюбительстве, хотя опыта всё равно мало (поэтому желательно не советовать походы к мастеру и т.д., а помочь). Всё что приходило в голову - перепробовал (был успешный опыт ремонта аудиотехники). Итак, сама проблема: Владелец сказал, что перегорели однажды предохранители и он (зачем?!) сделал обычные перемычки, в следствии чего АС дико гудела и он ее выключил, потом понял, что неисправна. Ради профессионального интереса я согласился посмотреть. Вскрытие показало обугленно-взорванную микросхему, и треснутую микросхему. (Всего их 4) Маркировка указывала DA2030A (заменил на TDA2030A). Предохранители на 1А горят моментально. На 2А все нормально. (Опять же, на плате не указан номинал FUSE`а). Знакомый подсказал смотреть стабилитроны. Оказались пробитыми и вместо 9В пропускали 25. Заменил на проверенные Д814 (10,5 В) Питание на плату поступает указанное - двуполярное, 13 В. Диоды целы. Электролиты проверил фарадометром (до 20 мкф) на мультиметре, резисторов пробитых нет, керамика вроде-бы цела. Понятия не имею где искать загвоздку. Подключал динамик к оконечнику, отсоединял предусилитель (чтоб проверить не в пред'е ли проблема), оказалось, что гудит оконечник. В общем, он гудит. Хорошо так гудит. Фото прилагаю не свои, отсюда http://article.techlabs.by/100_1199.html Суть не меняется. Фото один в один с моими. Разве что у меня 2 средних микросхемы - перепаянные, новые. Спасибо за помощь)
  6. Есть система Microlab A-H200. Активная система 2.1. Усилитель находится в буфике. Есть внешний блок, который раскидывает сигнал на 2 сателлита и буфик и регулирует громкость, баланс и мощность буфика. Везде пишут, что это только блок управления, но на нём написано, что он amplifier и сдаётся мне, что он выполняет роль предусисителя. Собственно, один из выходов внешнего блока выдаёт лёгкое такое шипение поверх сигнала. Дело точно не в источнике, шипит абсолютно также, если отключить. Дело не в колонке, поменять провода местами - шипение переходит на другой сателлит. Дело не в проводе - если провод переподключить и на внешнем блоке и на буфике, ничего не меняется. Дело не в помехах - переносил систему в другую часть комнаты, шипение не поменялось. Шипение не зависит от подаваемого сигнала и усиливается при увеличении громкости. Шипение мягкое, довольно высокочастотное (слышно только из пищалки), не слишком громкое, но ощутимое. Разобрал эту штуковину, потыкал, посмотрел, вроде все контакты в порядке. Шум несколько слабее, когда систему только-только включаешь. Я подумал, что что-то может греться, но ощупыванием ничего хоть сколько-то нагретого не обнаружил. Что это может быть? Или что сделать, чтобы выяснить, что это может быть? Я не особо разбираюсь в электронике, поэтому прошу прощения, если сказал/сделал что-то безграмотно. Гуглить пытался. Заранее спасибо.
  7. Всем привет! Пишу первый раз, так что строго не судите) Есть у меня акустика Microlab FC530 2.1 с внешним усилком .Уже год они у меня стоят (гарантия кончилась) . Всё бы хорошо , если бы не сгорел усилитель . Ну как сгорел , сначала звук перестал идти из правого канала , и в целом звук стал тише и глуше . Потом звук стал идти как надо , но он стал просто ужасным , стал хрипеть и свистеть . Такая шняга со всеми каналами , даже с каналом наушников . На минимальной громкости ещё можно слушать , но на 30 из 80 уже хрипит . Это точно что то с усилителем ( все колонки проверял на звучание и менял три источника звука (телефон,ноут,планшет)) . Кстати звук стал тихим , если на 50 из 80 он мог "прокачать" весь дом , то сейчас на 50 если слышно в другой комнате. Ну вот вроде всё . Помогите , что это вообще может быть) ЗЫ. Работает всё это на sta 540 4x13W
×
×
  • Create New...