Jump to content
  • ×   Pasted as rich text.   Restore formatting

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Сообщения

    • Использую тонкий провод с полиуретановым покрытием для навесного монтажа. При температуре жала более 330 градусов полиуретановое покрытие разрушается. Делаю это так: на жало беру каплю припоя, кончик провода обмакиваю в жидкий флюс, примерно на 3..5 секунд помещаю в каплю припоя на жале. В результате провод залужен. Монтаж получается очень плотный.
    • Пусть будет. . Это наш ответ полосатикам всяким, артми и прочей нечисти. Их посты тоже не приятней читать.
    • по вашему словоблюдию это и так понятно...   о журнал мурзилка всегда был кладезем Кашкаровшины.
    • Нет, это было похоже на короткое замыкание небольшое. Все радиоэлементы оказались рабочими. Не понятно только одно. Измерил на плате без отсоединения резисторы, вынул только микрухи, показывают все правильные результаты, кроме 470Ком, он показывает 10 Ком, но я когда его ставил, было все в норме. Может ли быть, что просто он в плате впаян и столько показывать? Обязательно ли там диод рядом с ним? Еще такой вопрос, катушку намотал, показывает только 0.8-0.9 Ом. Провод 0.85 где-то.
    • Да -а, ну и уши же у вас, если такое запихиваете туда или в другое место . В наше время, умелец обтачивал динамик наушников, чтобы реально вставлялось во внутрь уха и  и передачи велись в укв диапазоне.
    • А что бы это значило в вышеразмещенном сообщении @IDIOT ?
×
×
  • Create New...