Jump to content
Sign in to follow this  
Artemyi

Помогите Пропал Сигнал Спутника!

Recommended Posts

Всем привет, извиняюсь если пиши не в ту тему! Проблема такова раньше показывал спутник Ямал 201 ку . после чего сигнал пропал и зависла картинка, я подумал что головка на тарелке полетела так как была на углу отломанный кусок после снятия её с другой тарелы упав на землю 8) . Я поехал на базар и купил новую бошку . открыл окно и подвинул тарелку к себе, выкрутил старую бошку и вкрутил новую, затем передвинул тарелку на старое место положение. Включил тюнер и всё также нет сигнала, Открыл транспордер спутника ямал и выделев все чистоты просканировал зановоЮ без результатно нет сигнала никакого. сами чистоты нетрогал и ничего не менял в тюнере. Теперь ковыряясь в инете столько всего прочитал но по моей ситуации ничего не нашёл. Люди спеццы помогите мне с этой заморочкой ! Спасибо

Share this post


Link to post
Share on other sites

Значит проблема вовсе не в тюнере, что что то там погорело?

Что посоветуете сделать мучаюсь уже третий день, а мастера такие кривые и так дорого берут за выезд. Сами понимаете живу в Ташкенте

Edited by Artemyi

Share this post


Link to post
Share on other sites

Технология Maxim Integrated nanoPower: когда малый IQ имеет преимущества

При разработке устройств с батарейным питанием важно выбирать компоненты не просто с малым потреблением, но и с предельно малым током покоя. При этом следует обратить внимание на линейку nanoPower производства компании Maxim Integrated. В статье рассмотрено их применение на примере системы датчиков беспроводной оконной сигнализации.

Подробнее

Ненужно было трогать тарелку,только поменять "головку"

Ответ 2#.

На старое место до милиметра и по горизонту и по вертикали :)

Выставте канал на котором был максимальный сигнал при вкл тюнеру и тел.и на тюнере включить индикацию уровня сигнала,очень плавно поворачивайте тарелку пока не появятся (для начала )

Share this post


Link to post
Share on other sites

Что сбили тарелку, это не 90%, это все 100%. Еще проверьте DiSEq, если таковой имеется. ( Сколько голов на тарелке???). Ну а дальше или спеца вызывать, или самому.

http://mirsovetov.ru...te-antenna.html

http://yandex.ua/yan... антенну самому

post-165257-0-43715300-1387226919.jpg

Share this post


Link to post
Share on other sites
                     

Платы Nucleo на базе STM32G0: чего можно добиться с помощью связки Nucleo и Arduino

Платы Nucleo и платы расширения X-NUCLEO от STMicroelectronics можно интегрировать в платформу Arduino с помощью библиотеки STM32duino. Связка плат Nucleo и платформы Arduino, и наличие готовых библиотек – представляет удобный инструмент для создания прототипов и конечных приложений в условиях ограниченного времени. Статья содержит пошаговые инструкции по установке библиотек и запуску примеров для Nucleo.

Подробнее...

По вертикали она не двигается закреплена наглухо а вот по горизонтали легко я шурупы ослабил :dance2: решился сам всё сделать. А как я терь определю какой был самый сильный сигнал и с чего начинать то. Нет дисека на прямую. и сигнала тоже нет всё по нулям даже хотя я её приблизительно поставил так же как она и стояла. или ещё что то я должен проделать? я думаю что проблемы нет в тюнере если был сигнал и просто пропал? открывал тюнер на вид микросхемы нормальные

Edited by Artemyi

Share this post


Link to post
Share on other sites

Стоит ли тюнер ташить мастеру? думаю в тои что я просто поменял головку а настройки остались прежнеми хоть какой то сигнал должен же быть? Или всё сначало надо настроивать вот этого не пойму?

Share this post


Link to post
Share on other sites

НЕТРОГАЙТЕ вертикаль если до этого нетрогали и она надежно закреплена.

Вкл.любой канал который и в плохую погоду работал без перебоев.Вкл. уровень(качество) индикация выводится на экран. И плавно поворачивать(крепление подтнуть чтоб тарелка не болталась и поворачивалась только при нажатии)

Share this post


Link to post
Share on other sites

На всякий случай, перед рекомендованными выше манипуляциями, проверьте свой тюнер с заведомо исправной тарелкой...

Share this post


Link to post
Share on other sites

Я поехал на базар и купил новую бошку

Новую "бошку" нужно обязательно поставить в положение как и старая. Видно будет на корпусе по вмятине от болта.

Потом, если не за показывает - попробовать перевернуть на 180. "H "и "V" - на разных "бошках" могут не совпадать.

Share this post


Link to post
Share on other sites

Да что там строить!!! Я первый раз строил лет 7 назад, в 17 лет, сириус+амос+хотбёрд без интернета и советчиков, только компас, и листок от руки написанный умным человеком. А теперь есть и приложения на телефон, которые по GPS показывают спутники на экране, и куча форумов, а тс не может настроить единственный спутник??? Зачем тогда лезть туда было? Может лучше мастера пригласить? А то ещё что-то скрутите.. Какой тюнер хоть у вас?

Share this post


Link to post
Share on other sites

строить там действительно нефиг, если сигнал просто взял и пропал то первое с чего бы я начал - проверил бы тюнер, а не бегал по рынкам и менял головы :)

Share this post


Link to post
Share on other sites

Прозвоните антенный кабель,центральную жилу экран,редко но бывает плохо заделаны разёмы.Второе сам тюнер,возможно слетела прошивка.Вобще настройка на сигнал головы,дело кропотливое и небыстрое тем более на Ямал.

Share this post


Link to post
Share on other sites

На спутнике HOTBIRD 13°E исчез транспондер 11034.

Может кто-нить чё посоветует?

Все остальные каналы принимаются без проблем.

Тюнер - Globo 4100C, голова присоединена напрямую.

Share this post


Link to post
Share on other sites

Всем привет, извиняюсь если пиши не в ту тему! Проблема такова раньше показывал спутник Ямал 201 ку . после чего сигнал пропал и зависла картинка, я подумал что головка на тарелке полетела так как была на углу отломанный кусок после снятия её с другой тарелы упав на землю 8) . Я поехал на базар и купил новую бошку . открыл окно и подвинул тарелку к себе, выкрутил старую бошку и вкрутил новую, затем передвинул тарелку на старое место положение. Включил тюнер и всё также нет сигнала, Открыл транспордер спутника ямал и выделев все чистоты просканировал зановоЮ без результатно нет сигнала никакого. сами чистоты нетрогал и ничего не менял в тюнере. Теперь ковыряясь в инете столько всего прочитал но по моей ситуации ничего не нашёл. Люди спеццы помогите мне с этой заморочкой ! Спасибо

Если у Вас ку диаппазон,новую головку поставьте так же как и старую ,если не помните ,то головка см. на вас ,то сделайте отворот влево примерно на 8 часов ,просто поставьте канал нтв любой и потихоньку как с,,,, барышней,,,,, крутите тарелку ,если известно примерное положение ,поворот тарелки на милиметр имеет значение ,конечно знать бы ваш рессивер ,какая шкала и что надо сделать.

На спутнике HOTBIRD 13°E исчез транспондер 11034.

Может кто-нить чё посоветует?

Все остальные каналы принимаются без проблем.

Тюнер - Globo 4100C, голова присоединена напрямую.

http://www.flysat.com/satlist.php

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Сообщения

    • позже скину подробное фото - ес будете повторять - учтите промахи - я слишком близко расположил некоторые детали - пожадничал на плате) позже до собираю-докуплю запчасти -скину с тгр фотки .
    • а что может быть с моими наушниками не так?) да, слушал, конечно. когда музыка играет все прекрасно, "шшшш" не слышно, все регулируется. как только тишина, слушаешь змей. это в наушниках. в колонках тоже слушал, но по-моему не пробовал регулировать тембр или басс.
    • Скорее наоборот, был подключен правильно к исправному проверенному оборудованию, потому и не шумел. А может наоборот, был подключен так, что не был подключен совсем, потому и не шумел.   Опять половина текста между строк провалилась... Вы слушали шумы, или музыку? Вы вообще хоть раз пробовали подключить к звуковой карте и послушать, как звучит? Звук, музыку, запись. На нормальной для вас громкости.
    • Косяки конечно видны (не туда дорожки заведены) но судя по осциллограмме работает. Если напрягает шум, то можно попробовать разные ништяки в виде замедления скорости открытия-закрытия\RC-цепи исток-сток\ёмкости на ноги транзисторов по питанию. Ферритовые бусинки туда же.  
    • так надо же было проверить шум/фон самой платы я слушал через темброблок и на колонках, и в наушниках. но, по-моему, не пробовал крутить регуляторы. а что может быть что темброблок может не работать с колонками, поэтому и не шумел?
    • Музыку слушать вы будете тоже ? Кстати, ещё теперь гложет вопрос, а куда, чем и как "замкнут" вход?
    • до 60 где-то повышал громкость на усилителе колонок, было тихо. больше 70 появлялся фон. 70 у этих колонок это уже очень много... с замкнутым входом  
×
×
  • Create New...